<!DOCTYPE html>
<html class="no-js" lang="de-DE" itemscope="itemscope" itemtype="http://schema.org/WebPage" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Dressur-Studien | Maria Mähler</title>
    <!-- Predictive Search Widget Template -->
    <script type="text/template" id="wc_psearch_itemTpl"><div class="ajax_search_content">
			<div class="result_row">
				<a href="{{= url }}">
					<span class="rs_avatar"><img src="{{= image_url }}" /></span>
					<div class="rs_content_popup">
						{{ if ( type == 'p_sku' ) { }}<span class="rs_name">{{= sku }}</span>{{ } }}
						<span class="rs_name">{{= title }}</span>
						{{ if ( price != null && price != '' ) { }}<span class="rs_price">Preis: {{= price }}</span>{{ } }}
						{{ if ( description != null && description != '' ) { }}<span class="rs_description">{{= description }}</span>{{ } }}
					</div>
				</a>
			</div>
		</div>
	</script>
    
    <script type="text/template" id="wc_psearch_footerTpl">
		<div rel="more_result" class="more_result">
			<span>Weitere Ergebnisse anzeigen für '{{= title }}' in:</span>
			{{ if ( description != null && description != '' ) { }}{{= description }}{{ } }}
		</div>
	</script>
    
    
    <link rel="alternate" type="application/rss+xml" title="Dressur-Studien &raquo; Feed" href="http://www.dressur-studien.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dressur-Studien &raquo; Kommentar-Feed" href="http://www.dressur-studien.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dressur-Studien &raquo; Adventskalender: 21. Dezember 2016 Kommentar-Feed" href="http://www.dressur-studien.de/adventskalender-21-dezember-2016/feed/" />
<meta name="description" content="Wir verlosen eine Zeichnung von Ihrem Pferd!"><link rel="shortcut icon" type="image/x-icon" href="http://www.dressur-studien.de/wp-content/uploads/favicon.ico" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.dressur-studien.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=f41efeb67f90eeae162bfa8880506680"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-german-market/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.dressur-studien.de/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fbshare-stylesheet-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-facebook-share-like-button/css/fbshare.css?ver=f41efeb67f90eeae162bfa8880506680' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/css/animate.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-predictive-search-autocomplete-style-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/ajax-autocomplete/jquery.autocomplete.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_app-css'  href='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/css/virtue.css?ver=374' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_skin-css'  href='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/css/skins/citrus.css' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_child-css'  href='http://www.dressur-studien.de/wp-content/themes/virtue-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-virtue_premium-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CArial%3A400&#038;ver=1480533456' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.dressur-studien.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=f41efeb67f90eeae162bfa8880506680' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.dressur-studien.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.dressur-studien.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"http:\/\/www.dressur-studien.de\/wp-admin\/admin-ajax.php","ajax_loader":"http:\/\/www.dressur-studien.de\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.4.16'></script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/adventskalender-21-dezember-2016\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_remove_updated_totals = "0";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-german-market/js/WooCommerce-German-Market-Frontend.js?ver=f41efeb67f90eeae162bfa8880506680'></script>
<link rel='https://api.w.org/' href='http://www.dressur-studien.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dressur-studien.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dressur-studien.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Adventskalender: 20. Dezember 2016' href='http://www.dressur-studien.de/adventskalender-20-dezember-2016/' />

<link rel="canonical" href="http://www.dressur-studien.de/adventskalender-21-dezember-2016/" />
<link rel='shortlink' href='http://www.dressur-studien.de/?p=93601' />
<link rel="alternate" type="application/json+oembed" href="http://www.dressur-studien.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dressur-studien.de%2Fadventskalender-21-dezember-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dressur-studien.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dressur-studien.de%2Fadventskalender-21-dezember-2016%2F&#038;format=xml" />
<link href="http://www.dressur-studien.de/wp-content/plugins/newsletter/subscription/styles/widget-neutral.css" type="text/css" rel="stylesheet"><link href="http://www.dressur-studien.de/wp-content/plugins/newsletter/subscription/styles/widget-neutral.css" type="text/css" rel="stylesheet"><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dressur-studien.de/?wordfence_logHuman=1&hid=1D9308C7D31C6BE173124E7C44C208AB');
</script><script type="text/javascript">var light_error = "Das Bild kann leider nicht angezeigt werden", light_of = "%curr% of %total%", light_load = "Daten werden geladen";</script><style type="text/css" id="kt-custom-css">#logo {padding-top:25px;}#logo {padding-bottom:10px;}#logo {margin-left:0px;}#logo {margin-right:0px;}#nav-main, .nav-main {margin-top:40px;}#nav-main, .nav-main  {margin-bottom:10px;}.headerfont, .tp-caption, .yith-wcan-list li, .yith-wcan .yith-wcan-reset-navigation, ul.yith-wcan-label li a, .price {font-family:Lato;} 
  .topbarmenu ul li {font-family:Lato;}
  #kadbreadcrumbs {font-family:Arial;}.contentclass, .nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus, .hrule_gradient:after {background: url(http://www.dressur-studien.de/wp-content/uploads/kleinseamlesstexturek7_12001.jpg) repeat  ;}.topclass {background:#f99654    ;}.headerclass, .mobile-headerclass {background: url(http://www.dressur-studien.de/wp-content/uploads/kleinseamlesstexturek7_12001.jpg) repeat  ;}.navclass {background:#f99654    ;}.footerclass {background:#f99654    ;}body {background: url(http://www.dressur-studien.de/wp-content/uploads/kleinseamlesstexturek7_12001.jpg); background-position: 0% 0%; background-repeat:repeat;  }input[type=number]::-webkit-inner-spin-button, input[type=number]::-webkit-outer-spin-button { -webkit-appearance: none; margin: 0; } input[type=number] {-moz-appearance: textfield;}.quantity input::-webkit-outer-spin-button,.quantity input::-webkit-inner-spin-button {display: none;}.portfolionav {padding: 10px 0 10px;}.product_item .product_details h5 {text-transform: none;}.product_item .product_details h5 {min-height:40px;}#nav-second ul.sf-menu>li {width:16.5%;}.kad-header-style-two .nav-main ul.sf-menu > li {width: 33.333333%;}[class*="wp-image"] {-webkit-box-shadow: none;-moz-box-shadow: none;box-shadow: none;border:none;}[class*="wp-image"]:hover {-webkit-box-shadow: none;-moz-box-shadow: none;box-shadow: none;border:none;} .light-dropshaddow {-moz-box-shadow: none;-webkit-box-shadow: none;box-shadow: none;}@media (max-width: 992px) {.nav-trigger .nav-trigger-case {position: static; display: block; width: 100%;}}</style><!--[if lt IE 9]>
<script src="http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/vendor/respond.min.js"></script>
<![endif]-->
<style type="text/css" title="dynamic-css" class="options-output">header #logo a.brand,.logofont{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:32px;}.kad_tagline{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#444444;font-size:14px;}.product_item .product_details h5{font-family:Lato;line-height:20px;font-weight:700;font-style:normal;font-size:16px;}h1{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:38px;}h2{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:32px;}h3{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:28px;}h4{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:24px;}h5{font-family:Lato;line-height:24px;font-weight:normal;font-style:normal;font-size:18px;}body{font-family:Arial;line-height:20px;font-weight:400;font-style:normal;font-size:14px;}#nav-main ul.sf-menu a, .nav-main ul.sf-menu a{font-family:Lato;line-height:18px;font-weight:400;font-style:normal;font-size:12px;}#nav-second ul.sf-menu a{font-family:Lato;line-height:22px;font-weight:400;font-style:normal;font-size:18px;}#nav-main ul.sf-menu ul li a, #nav-second ul.sf-menu ul li a, .nav-main ul.sf-menu ul li a{line-height:inheritpx;font-size:12px;}.kad-nav-inner .kad-mnav, .kad-mobile-nav .kad-nav-inner li a,.nav-trigger-case{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;font-size:16px;}</style></head>
<body class="single single-post postid-93601 single-format-standard woocommerce-demo-store wide notsticky  not_ie adventskalender-21-dezember-2016" data-smooth-scrolling="0" data-smooth-scrolling-hide="0" data-jsselect="1" data-product-tab-scroll="0" data-animate="1" data-sticky="0">
<div id="wrapper" class="container">
  <!--[if lt IE 8]><div class="alert"> Sie benutzen einen <strong>veralteten</strong> Internetbrowser. Bitte besuche <a href="http://browsehappy.com/">Browser aktualisieren</a> um Ihr Erlebnis zu verbessern.</div><![endif]-->
  <header id="kad-banner" class="banner headerclass kt-not-mobile-sticky" data-header-shrink="0" data-mobile-sticky="0">
  <div id="topbar" class="topclass">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 kad-topbar-left">
          <div class="topbarmenu clearfix">
                                                      <ul class="kad-cart-total">
                      <li>
                      <a class="cart-contents" href="http://www.dressur-studien.de/warenkorb/" title="Ihren Warenkorb anzeigen">
                          <i class="icon-basket" style="padding-right:5px;"></i> 
                          Ihr Warenkorb 
                          <span class="kad-cart-dash">-</span> 
                          <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span>                      </a>
                    </li>
                  </ul>
                          </div>
        </div><!-- close col-md-6 -->
        <div class="col-md-6 col-sm-6 kad-topbar-right">
          <div id="topbar-search" class="topbar-widget">
            <form role="search" method="get" class="form-search" action="http://www.dressur-studien.de/">
  <label class="screen-reader-text">Suche nach: </label>
  <input type="text" value="" name="s" class="search-query" placeholder="Suche Volltext">
  <button type="submit" class="search-icon"><i class="icon-search"></i></button>
</form>        </div>
        </div> <!-- close col-md-6-->
      </div> <!-- Close Row -->
          </div> <!-- Close Container -->
  </div>  <div class="container">
    <div class="row">
          <div class="col-md-12 clearfix kad-header-left">
            <div id="logo" class="logocase">
              <a class="brand logofont" href="http://www.dressur-studien.de">
                        
                       <div id="thelogo"><img src="http://www.dressur-studien.de/wp-content/uploads/logo_neu1.png" alt="Dressur-Studien" class="kad-standard-logo" />
                                                 </div>               </a>
                          </div> <!-- Close #logo -->
          </div><!-- close col-md-4 -->
                    <div class="col-md-12 kad-header-right">
                                <nav id="nav-main" class="clearfix">
                        <ul id="menu-shop_oben" class="sf-menu"><li  class="menu-shop sf-dropdown menu-item-3835"><a href="http://www.dressur-studien.de/shop/"><span>Shop</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-startseiteshop menu-item-4637"><a href="http://www.dressur-studien.de/shop/"><span>Startseite Shop</span></a></li>
	<li  class="menu-einzel-undsonderheftederdressur-studien menu-item-4498"><a href="http://www.dressur-studien.de/produktkategorie/einzel-und-sonderhefte-der-dressur-studien/"><span>Einzel- und Sonderhefte der Dressur-Studien</span></a></li>
	<li  class="menu-abonnements menu-item-4499"><a href="http://www.dressur-studien.de/produktkategorie/abonnements/"><span>Abonnements</span></a></li>
	<li  class="menu-neuheiten menu-item-4501"><a href="http://www.dressur-studien.de/produktkategorie/neu/"><span>Neuheiten</span></a></li>
	<li  class="menu-bcherundfilme menu-item-4497"><a href="http://www.dressur-studien.de/produktkategorie/buecher/"><span>Bücher und Filme</span></a></li>
	<li  class="menu-filme menu-item-4500"><a href="http://www.dressur-studien.de/produktkategorie/filme/"><span>Filme</span></a></li>
	<li  class="menu-standardwerkebcher menu-item-4503"><a href="http://www.dressur-studien.de/produktkategorie/buecher-2/standardwerke-buecher/"><span>Standardwerke Bücher</span></a></li>
	<li  class="menu-e-paperunde-books menu-item-4502"><a href="http://www.dressur-studien.de/produktkategorie/epaper/"><span>E-Paper und E-Books</span></a></li>
</ul>
</li>
<li  class="menu-problemeimshop menu-item-3843"><a href="http://www.dressur-studien.de/probleme-im-shop/"><span>Probleme im Shop?</span></a></li>
<li  class="menu-meinbenutzerkonto sf-dropdown menu-item-4131"><a href="http://www.dressur-studien.de/mein-konto/"><span>Mein Benutzerkonto</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-abmelden menu-item-4132"><a href="http://www.dressur-studien.de/mein-konto/abmelden/"><span>Abmelden</span></a></li>
</ul>
</li>
<li  class="menu-warenkorb menu-item-3845"><a href="http://www.dressur-studien.de/warenkorb/"><span>Warenkorb</span></a></li>
<li  class="menu-agb sf-dropdown menu-item-3836"><a href="http://www.dressur-studien.de/agb/"><span>AGB</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-widerruf menu-item-3846"><a href="http://www.dressur-studien.de/widerruf/"><span>Widerruf</span></a></li>
	<li  class="menu-datenschutz menu-item-4133"><a href="http://www.dressur-studien.de/datenschutz/"><span>Datenschutz</span></a></li>
</ul>
</li>
<li  class="menu-versandkosten menu-item-3844"><a href="http://www.dressur-studien.de/versandkosten/"><span>Versandkosten</span></a></li>
<li  class="menu-impressumkontakt menu-item-3842"><a href="http://www.dressur-studien.de/impressum-und-kontakthtml/"><span>Impressum/Kontakt</span></a></li>
               </ul>                    </nav>
                       </div> <!-- Close menuclass -->       
    </div> <!-- Close Row -->
                       <div id="mobile-nav-trigger" class="nav-trigger">
              <button class="nav-trigger-case collapsed mobileclass" data-toggle="collapse" rel="nofollow" data-target=".mobile_menu_collapse">
                <span class="kad-navbtn clearfix"><i class="icon-menu"></i></span>
                                <span class="kad-menu-name">Menü</span>
              </button>
            </div>
            <div id="kad-mobile-nav" class="kad-mobile-nav">
              <div class="kad-nav-inner mobileclass">
                <div id="mobile_menu_collapse" class="kad-nav-collapse collapse mobile_menu_collapse">
                                  <ul id="menu-mobile-navigation" class="kad-mnav"><li  class="menu-suche menu-item-4071"><a href="http://www.dressur-studien.de/suche/"><span>Suche</span></a></li>
<li  class="menu-neuigkeiten menu-item-80026"><a href="http://www.dressur-studien.de/facebook/"><span>Neuigkeiten</span></a></li>
<li  class="menu-aktuellesheft menu-item-2901"><a href="http://www.dressur-studien.de/aktuelles-heft/"><span>Aktuelles Heft</span></a></li>
<li  class="menu-shop sf-dropdown menu-item-1790"><a href="http://www.dressur-studien.de/shop/"><span>Shop</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-abonnements menu-item-3261"><a href="http://www.dressur-studien.de/produktkategorie/abonnements/"><span>Abonnements</span></a></li>
	<li  class="menu-einzel-undsonderheftederdressur-studien menu-item-3260"><a href="http://www.dressur-studien.de/produktkategorie/einzel-und-sonderhefte-der-dressur-studien/"><span>Einzel- und Sonderhefte der Dressur-Studien</span></a></li>
	<li  class="menu-e-paperunde-books menu-item-3265"><a href="http://www.dressur-studien.de/produktkategorie/epaper/"><span>E-Paper und E-Books</span></a></li>
	<li  class="menu-neuheiten menu-item-3264"><a href="http://www.dressur-studien.de/produktkategorie/neu/"><span>Neuheiten</span></a></li>
	<li  class="menu-bcher sf-dropdown-submenu menu-item-54839"><a href="http://www.dressur-studien.de/produktkategorie/buecher-2/"><span>Bücher</span></a>
<ul class="sf-dropdown-menu dropdown">
		<li  class="menu-standardwerkebcher menu-item-3266"><a href="http://www.dressur-studien.de/produktkategorie/buecher-2/standardwerke-buecher/"><span>Standardwerke Bücher</span></a></li>
	</ul>
</li>
	<li  class="menu-filme menu-item-3263"><a href="http://www.dressur-studien.de/produktkategorie/filme/"><span>Filme</span></a></li>
	<li  class="menu-gutscheine menu-item-3267"><a href="http://www.dressur-studien.de/produktkategorie/gutscheine/"><span>Gutscheine</span></a></li>
	<li  class="menu-warenkorb menu-item-52"><a href="http://www.dressur-studien.de/warenkorb/"><span>Warenkorb</span></a></li>
	<li  class="menu-bezahlvorgangzurkasse menu-item-51"><a href="http://www.dressur-studien.de/kasse/"><span>Bezahlvorgang (Zur Kasse)</span></a></li>
	<li  class="menu-meinbenutzerkonto sf-dropdown-submenu menu-item-4128"><a href="http://www.dressur-studien.de/mein-konto/"><span>Mein Benutzerkonto</span></a>
<ul class="sf-dropdown-menu dropdown">
		<li  class="menu-abmelden menu-item-4129"><a href="http://www.dressur-studien.de/mein-konto/abmelden/"><span>Abmelden</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-problemeimshop menu-item-1789"><a href="http://www.dressur-studien.de/probleme-im-shop/"><span>Probleme im Shop?</span></a></li>
<li  class="menu-versandkosten menu-item-546"><a href="http://www.dressur-studien.de/versandkosten/"><span>Versandkosten</span></a></li>
<li  class="menu-themen menu-item-4130"><a href="http://www.dressur-studien.de/themenschwerpunkte/"><span>Themen</span></a></li>
<li  class="menu-agb menu-item-545"><a href="http://www.dressur-studien.de/agb/"><span>AGB</span></a></li>
<li  class="menu-mediadaten menu-item-3218"><a href="http://www.dressur-studien.de/mediadaten/"><span>Mediadaten</span></a></li>
<li  class="menu-hndlerfinden menu-item-80024"><a href="http://www.dressur-studien.de/haendler-finden/"><span>Händler finden</span></a></li>
<li  class="menu-impressumkontakt menu-item-240"><a href="http://www.dressur-studien.de/impressum-und-kontakthtml/"><span>Impressum/Kontakt</span></a></li>
</ul>                                 </div>
            </div>
          </div>   
           
  </div> <!-- Close Container -->
      <section id="cat_nav" class="navclass">
    <div class="container">
     <nav id="nav-second" class="clearfix">
     <ul id="menu-leiste_orange_oben" class="sf-menu"><li  class="menu-startseite menu-item-4164"><a href="http://www.dressur-studien.de"><span>Startseite</span></a></li>
<li  class="menu-archivallehefte menu-item-3851"><a href="http://www.dressur-studien.de/archiv-2/"><span>Archiv: alle Hefte</span></a></li>
<li  class="menu-aktuellesheft menu-item-4692"><a href="http://www.dressur-studien.de/aktuelles-heft/"><span>Aktuelles Heft</span></a></li>
<li  class="menu-neuigkeiten menu-item-3881"><a href="http://www.dressur-studien.de/category/neuigkeiten/"><span>Neuigkeiten</span></a></li>
<li  class="menu-themen menu-item-4254"><a href="http://www.dressur-studien.de/themenschwerpunkte/"><span>Themen</span></a></li>
<li  class="menu-hndlerfinden menu-item-80027"><a href="http://www.dressur-studien.de/haendler-finden/"><span>Händler finden</span></a></li>
</ul>   </nav>
    </div><!--close container-->
    </section>
     
              </header>
  <div class="wrap clearfix contentclass hfeed" role="document">

        <div class="container"><div class="woocommerce"></div></div><div id="content" class="container">
    <div id="post-93601" class="row single-article" itemscope="" itemtype="http://schema.org/BlogPosting">

      <div class="main col-lg-9 col-md-8" id="ktmain" role="main">
                  <article class="post-93601 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender-2016 tag-maria-maehler">
          <div class="postmeta updated color_gray">
    <div class="postdate bg-lightgray headerfont" itemprop="datePublished">
        <span class="postday">21</span>
        Dez 2016
    </div>       
</div>    <header>
         <div id="kadbreadcrumbs" class="color_gray"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.dressur-studien.de"><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.dressur-studien.de/category/adventskalender-2016/"><span itemprop="title">Adventskalender 2016</span></a></span> &raquo;<span class="kad-breadcurrent"> Adventskalender: 21. Dezember 2016</span></div><h1 class="entry-title" itemprop="name headline">Adventskalender: 21. Dezember 2016</h1><div class="subhead">
    <span class="postauthortop author vcard">
        <i class="icon-user2"></i> von  <span itemprop="author"><a href="http://www.dressur-studien.de/author/redaktion/" class="fn" rel="author">Redaktion</a></span> |
    </span>
      <span class="postedintop"><i class="icon-drawer"></i> Geposted in <a href="http://www.dressur-studien.de/category/adventskalender-2016/" rel="category tag">Adventskalender 2016</a> </span>
    <span class="kad-hidepostedin">|</span>    <span class="postcommentscount">
    <a href="http://www.dressur-studien.de/adventskalender-21-dezember-2016/#virtue_comments"><i class="icon-bubbles"></i> 0</a>
    </span>
</div>    </header>
    <div class="entry-content clearfix" itemprop="description articleBody">
      <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="http://www.dressur-studien.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.dressur-studien.de/adventskalender-21-dezember-2016/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><p><img class="aligncenter size-medium wp-image-93542" src="http://www.dressur-studien.de/wp-content/uploads/21-300x200.png" alt="21" width="300" height="200" srcset="http://www.dressur-studien.de/wp-content/uploads/21-300x200.png 300w, http://www.dressur-studien.de/wp-content/uploads/21-150x100.png 150w, http://www.dressur-studien.de/wp-content/uploads/21-90x60.png 90w, http://www.dressur-studien.de/wp-content/uploads/21.png 425w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Gewinn:</strong></p>
<p>Heute haben wir einen ganz exklusiven Gewinn für Sie: Eine Zeichnung von Ihrem eigenen Pferd.<a href="http://www.maria-maehler.de/" target="_blank"> Die Künstlerin Maria Mähler </a>wird Ihren Vierbeiner nach Ihrer Fotovorlage zeichnen! Ein eigentlich unbezahlbares Geschenk im Wert von 200 Euro.</p>
<p><strong>Angebot:</strong></p>
<p><a href="http://www.dressur-studien.de/produktkategorie/abonnements/geschenkabos/"><img class="alignleft size-full wp-image-92989" src="http://www.dressur-studien.de/wp-content/uploads/gaboab0416_richtig.png" alt="gaboab0416_richtig" width="213" height="265" srcset="http://www.dressur-studien.de/wp-content/uploads/gaboab0416_richtig.png 213w, http://www.dressur-studien.de/wp-content/uploads/gaboab0416_richtig-121x150.png 121w, http://www.dressur-studien.de/wp-content/uploads/gaboab0416_richtig-72x90.png 72w" sizes="(max-width: 213px) 100vw, 213px" /></a></p>
<p><a href="http://www.dressur-studien.de/produktkategorie/abonnements/geschenkabos/">Unser Geschenkabos erhalten Sie heute für 5 Euro günstiger,</a> statt 29,95 zahlen Sie nur 24,95.- (Inland) Auch bei Geschenkabos, die wir ins Ausland liefern, sparen Sie fünf Euro, wenn Sie den Code  <strong>gabo2</strong> eingeben.</p>
<p><img class="alignright size-medium wp-image-94507" src="http://www.dressur-studien.de/wp-content/uploads/maehler_klein-300x119.jpg" alt="maehler_klein" width="300" height="119" srcset="http://www.dressur-studien.de/wp-content/uploads/maehler_klein-300x119.jpg 300w, http://www.dressur-studien.de/wp-content/uploads/maehler_klein-150x59.jpg 150w, http://www.dressur-studien.de/wp-content/uploads/maehler_klein-90x36.jpg 90w, http://www.dressur-studien.de/wp-content/uploads/maehler_klein.jpg 474w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Wie funktioniert es?</strong></p>
<p>Jeder kann teilnehmen. Wer in der Adventszeit, also vom 1.- bis 24. Dezember, etwas bei uns bestellt, nimmt automatisch an der Verlosung teil, an dem Tag, an dem er etwas bei uns bestellt hat.</p>
<p>Wer nichts bestellt kann mitmachen, indem er uns eine Mail an gewinnspiel@dressur-studien.de sendet. Diese Mail nimmt an dem Tag an der Verlosung teil, an dem wir sie erhalten haben.</p>
<p>Gutscheincodes sind jeweils bis 23 Uhr gültig und einlösbar.</p>
<p>Der Rechtsweg ist ausgeschlossen, ebenso eine Barauszahlung. Ihre Daten verwenden wir auschließlich für die Verlosung und werden nicht weiter gegeben!</p>
<p><a href="http://www.dressur-studien.de/adventskalender-2016/"><em>Hier finden Sie eine Übersicht über alle Gewinne und Gewinner!</em></a></p>
    </div>
    <footer class="single-footer">
    <span class="posttags"><i class="icon-tag"></i><a href="http://www.dressur-studien.de/tag/maria-maehler/" rel="tag">Maria Mähler</a></span><meta itemprop="dateModified" content="20. Dezember 2016">    </footer>
  </article>
<div id="blog_carousel_container" class="carousel_outerrim">
	<h3 class="title">Das könnte Sie auch interessieren:</h3>    <div class="blog-carouselcase fredcarousel">
    			<div id="carouselcontainer-blog" class="rowtight fadein-carousel">
    		<div id="blog_carousel" class="blog_carousel caroufedselclass initcaroufedsel clearfix" data-carousel-container="#carouselcontainer-blog" data-carousel-transition="400" data-carousel-scroll="1" data-carousel-auto="true" data-carousel-speed="9000" data-carousel-id="blog" data-carousel-md="3" data-carousel-sm="3" data-carousel-xs="2" data-carousel-ss="1">
            				<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-93599 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender-2016 tag-adventskalender-2016 tag-parisol">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/adventskalender-20-dezember-2016/" title="Adventskalender: 20. Dezember 2016">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/kleinParisol_Pferd_Typo-266x266.jpg" alt="Adventskalender: 20. Dezember 2016" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/adventskalender-20-dezember-2016/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Adventskalender: 20. Dezember 2016</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">20 Dez 2016</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Gewinn: Alles Schöne für das Pferd: Ein Korb randvoll mit Pflegeprodukten für den Vierbeiner von...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-93597 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender-2016 tag-adventskalender-2016 tag-filzschabracke">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/adventskalender-19-dezember-2015-2/" title="Adventskalender: 19. Dezember 2016">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/klein_antikockerschwarz-266x266.jpg" alt="Adventskalender: 19. Dezember 2016" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/adventskalender-19-dezember-2015-2/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Adventskalender: 19. Dezember 2016</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">19 Dez 2016</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Gewinn: Eine Schabracke aus echtem Filz von Essence Reitsport wartet auf einen neuen Besitzer. Das...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-93595 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender-2016 tag-angelika-graf-verlag">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/adventskalender-18-dezember-2016/" title="Adventskalender: 18. Dezember 2016">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/CoverDoppelpack_klein-266x266.jpg" alt="Adventskalender: 18. Dezember 2016" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/adventskalender-18-dezember-2016/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Adventskalender: 18. Dezember 2016</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">18 Dez 2016</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Gewinn: Zwei Doppelpack Bücher aus dem Angelika Graf-Verlag. Die Gewinner können sich jeweils über zwei...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-93593 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender-2016 tag-kalender tag-slawik">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/adventskalender-17-dezember-2016/" title="Adventskalender: 17. Dezember 2016">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/image005.jpg" alt="Adventskalender: 17. Dezember 2016" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/adventskalender-17-dezember-2016/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Adventskalender: 17. Dezember 2016</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">17 Dez 2016</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Gewinn: Heute gibt es gleich fünf Gewinner, die sich über einen der schönen Christiane Slawik...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-93590 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender-2016 tag-sattelfreude-pur">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/adventskalender-16-dezember-2016/" title="Adventskalender: 16. Dezember 2016">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/kieffer_klein-266x266.jpg" alt="Adventskalender: 16. Dezember 2016" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/adventskalender-16-dezember-2016/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Adventskalender: 16. Dezember 2016</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">16 Dez 2016</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Gewinn: Heute können Sie sich über drei schicke Kieffer Schabracken freuen, die von Sattelfreude Pur...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-93588 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender-2016 tag-gustav-optenplatz">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/adventskalender-15-dezember-2016/" title="Adventskalender: 15. Dezember 2016">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/optenplatz.jpg" alt="Adventskalender: 15. Dezember 2016" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/adventskalender-15-dezember-2016/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Adventskalender: 15. Dezember 2016</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">15 Dez 2016</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Gewinn: Wir verlosen fünfmal ein wunderbares Glanzspray für Mähen und Schweif von Gutsav Optenplatz, im...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-93586 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender-2016 tag-cadmos tag-robert-stodulka">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/adventskalender-14-dezember-2016/" title="Adventskalender: 14. Dezember 2016">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/cadmos_klein-266x266.jpg" alt="Adventskalender: 14. Dezember 2016" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/adventskalender-14-dezember-2016/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Adventskalender: 14. Dezember 2016</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">14 Dez 2016</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Gewinn: Heute verlosen wir fünfmal das Buch von Robert Stodulka aus dem Cadmos-Verlag &#8222;Reitkunst im...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-93584 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender-2016 tag-adventskalender-2016 tag-futterberatung tag-gutschein tag-hoeveler">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/adventskalender-13-dezember-2016/" title="Adventskalender: 13. Dezember 2016">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/hoeveler1.jpg" alt="Adventskalender: 13. Dezember 2016" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/adventskalender-13-dezember-2016/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Adventskalender: 13. Dezember 2016</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">13 Dez 2016</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Gewinn: Heute können Sie sich über einen Futetrgutschein im Wert von 100 Euro und eine...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
												
			</div>
     		<div class="clearfix"></div>
	            <a id="prevport-blog" class="prev_carousel icon-arrow-left" href="#"></a>
				<a id="nextport-blog" class="next_carousel icon-arrow-right" href="#"></a>
            </div>
        </div>
</div><!-- Blog Container-->				<div id="virtue_comments"></div>
  
</div>
        
            <aside id="ktsidebar" class="col-lg-3 col-md-4 kad-sidebar" role="complementary">
        <div class="sidebar">
          

          <section id="virtue_carousel_widget-4" class="widget-1 widget-first widget virtue_carousel_widget"><div class="widget-inner"><h3>Empfehlungen</h3>	<div class="carousel_outerrim kad-animation" data-animation="fade-in" data-delay="0">
		<div class="home-margin carousel_outerrim_load fredcarousel">
			<div id="carouselcontainer-76" class="rowtight fadein-carousel">
				<div id="carousel-76" class="clearfix caroufedselclass products initcaroufedsel" data-carousel-container="#carouselcontainer-76" data-carousel-transition="300" data-carousel-scroll="1" data-carousel-auto="true" data-carousel-speed="9000" data-carousel-id="76" data-carousel-md="1" data-carousel-sm="1" data-carousel-xs="1" data-carousel-ss="1">
				
				<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-anfaenger geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-92486 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-anfaenger product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-eckart-meyners product_tag-reitersitz product_shipping_class-reducedtex  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/eckart-meyners-wie-bewegt-sich-der-reiter/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_meyners-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cover_meyners" title="cover_meyners" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_meyners-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/cover_meyners-212x300.jpg 212w, http://www.dressur-studien.de/wp-content/uploads/cover_meyners-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/cover_meyners.jpg 353w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/eckart-meyners-wie-bewegt-sich-der-reiter/" class="product_item_link">
				<h5>Eckart Meyners: Wie bewegt sich der Reiter?</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 224 Seiten, <strong>portofreie Lieferung im Inland</strong> (bitte bei Bestellungvorgang Option auswählen)</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,99</span>
			<meta itemprop="price" content="29.99" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=92486" data-quantity="1" data-product_id="92486" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 schnaeppchen kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-92792 product type-product status-publish has-post-thumbnail product_cat-schnaeppchen product_tag-gelaende-2 product_tag-schnaeppchen product_shipping_class-reducedtex first instock sale taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/schnaeppchen/maengelexemplar-zum-schnaeppchenpreis/" class="product_item_link product_img_link">

		<span class="onsale bg_primary headerfont">Angebot</span><div class="kad-woo-image-size"><img width="105" height="150" src="http://www.dressur-studien.de/wp-content/uploads/titel_fertig-1-105x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="titel_fertig-1" title="titel_fertig-1" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_fertig-1-105x150.jpg 105w, http://www.dressur-studien.de/wp-content/uploads/titel_fertig-1-210x300.jpg 210w, http://www.dressur-studien.de/wp-content/uploads/titel_fertig-1-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/titel_fertig-1.jpg 581w" sizes="(max-width: 105px) 100vw, 105px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/schnaeppchen/maengelexemplar-zum-schnaeppchenpreis/" class="product_item_link">
				<h5>Gelände: Mängelexemplar zum Schnäppchenpreis</h5>				</a>
									<div class="product_excerpt">
						<p>Mängelexemplar &#8222;Viel Spaß im Gelände&#8220;, Magazin, Softcover, 290gr</p>
					</div>
							</div>
		
					<p class="price  ">

				<del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>4,90</span></ins>
			<meta itemprop="price" content="4.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=92792" data-quantity="1" data-product_id="92792" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 filme geeignet-fuer-ausbilder geeignet-fuer-fortgeschrittene-filme neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-93141 product type-product status-publish has-post-thumbnail product_cat-filme product_cat-geeignet-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-neu product_tag-dvd product_tag-galopp product_tag-galoppwechsel product_shipping_class-fulltax last instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/reiten-gut-erklaert-galoppwechsel/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="110" height="150" src="http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-110x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="galoppwechsel_72_1" title="galoppwechsel_72_1" srcset="http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-110x150.jpg 110w, http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-220x300.jpg 220w, http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-66x90.jpg 66w, http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1.jpg 395w" sizes="(max-width: 110px) 100vw, 110px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/reiten-gut-erklaert-galoppwechsel/" class="product_item_link">
				<h5>Reiten gut erklärt: Galoppwechsel</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, 96 Minuten, <strong>Versandkostenfreie Lieferung im Inland!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>34,90</span>
			<meta itemprop="price" content="34.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=93141" data-quantity="1" data-product_id="93141" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12  kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-93459 product type-product status-publish has-post-thumbnail product_tag-kalender-2017 product_shipping_class-fulltax  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/allgemein/tischkalender-2017/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="107" height="150" src="http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017-107x150.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="titel_kalender_2017" title="titel_kalender_2017" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017-107x150.png 107w, http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017-214x300.png 214w, http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017-64x90.png 64w, http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017.png 421w" sizes="(max-width: 107px) 100vw, 107px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/allgemein/tischkalender-2017/" class="product_item_link">
				<h5>Tischkalender 2017</h5>				</a>
									<div class="product_excerpt">
						<p>Unser Tischkalender 2017 &#8211; können Sie hier kaufen oder erhalten ihn kostenlos zu einer Ihrer Bestellungen, die wir Ihnen per Post senden, zwischen dem 28.11. bis 24.12. 2016 :-)</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,90</span>
			<meta itemprop="price" content="5.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=93459" data-quantity="1" data-product_id="93459" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 filme geeignet-fueranfaenger geeignet-fuer-ausbilder geeignet-fuer-fortgeschrittene-filme neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-94171 product type-product status-publish has-post-thumbnail product_cat-filme product_cat-geeignet-fueranfaenger product_cat-geeignet-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-neu product_tag-eckart-meyners product_tag-franklin-baelle product_shipping_class-fulltax first instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/dvd-reiten-mit-franklin-baellen/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="113" height="150" src="http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-113x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="dvd_franklin_b_lle_1_1" title="dvd_franklin_b_lle_1_1" srcset="http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-113x150.jpg 113w, http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-225x300.jpg 225w, http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-68x90.jpg 68w, http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1.jpg 450w" sizes="(max-width: 113px) 100vw, 113px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/dvd-reiten-mit-franklin-baellen/" class="product_item_link">
				<h5>DVD: Reiten mit Franklin-Bällen</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, Laufzeit: 57 Minuten, deutsch</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>25,00</span>
			<meta itemprop="price" content="25" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=94171" data-quantity="1" data-product_id="94171" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu standardwerke-buecher kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-94169 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_cat-standardwerke-buecher product_tag-oliveira product_tag-reitkunst product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/nuno-oliveira-die-kunst-des-reitens/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="103" height="150" src="http://www.dressur-studien.de/wp-content/uploads/oliveira-103x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="oliveira" title="oliveira" srcset="http://www.dressur-studien.de/wp-content/uploads/oliveira-103x150.jpg 103w, http://www.dressur-studien.de/wp-content/uploads/oliveira-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/oliveira.jpg 200w" sizes="(max-width: 103px) 100vw, 103px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/nuno-oliveira-die-kunst-des-reitens/" class="product_item_link">
				<h5>Nuno Oliveira: Die Kunst des Reitens</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 436 Seiten, zahlreiche Abbildungen,  <strong>versandkostenfreie Lieferung im Inland!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>39,80</span>
			<meta itemprop="price" content="39.80" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 3-4 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=94169" data-quantity="1" data-product_id="94169" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 epaper einzel-und-sonderhefte-der-dressur-studien neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-91729 product type-product status-publish has-post-thumbnail product_cat-epaper product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-neu product_tag-schulterherein  instock downloadable virtual taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/e-paper-das-schulterherein/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="104" height="150" src="http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-104x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="titel_04_2014" title="titel_04_2014" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-104x150.jpg 104w, http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-209x300.jpg 209w, http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-715x1024.jpg 715w, http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/titel_04_2014.jpg 866w" sizes="(max-width: 104px) 100vw, 104px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/e-paper-das-schulterherein/" class="product_item_link">
				<h5>E-Paper: Das Schulterherein</h5>				</a>
									<div class="product_excerpt">
						<p>Unser Heft &#8222;Das Schulteherein&#8220; als E-Paper. <strong>Bei Zahlung mit Paypal sofortiger Download möglich. Bitte speichern Sie die Datei innerhalb von drei Tagen nach Kauf ab!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,40</span>
			<meta itemprop="price" content="8.40" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=91729" data-quantity="1" data-product_id="91729" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-92948 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-neu product_tag-fuettern product_tag-trageerschoepfung product_tag-tragkraft product_tag-ueber-den-ruecken-arbeiten product_shipping_class-reducedtex pa_preiswahl-norm-2 pa_preiswahl-sonder first instock featured taxable shipping-taxable purchasable product-type-variable has-children">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-schwierigste-gangart-der-schritt/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="105" height="150" src="http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-105x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="DS_Titel_0416_03.indd" title="DS_Titel_0416_03.indd" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-105x150.jpg 105w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-210x300.jpg 210w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1.jpg 394w" sizes="(max-width: 105px) 100vw, 105px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-schwierigste-gangart-der-schritt/" class="product_item_link">
				<h5>Die schwierigste Gangart: Der Schritt</h5>				</a>
									<div class="product_excerpt">
						<p>Magazin, Softcover, 132 Seiten, 290gr. <strong>Erscheinungsdatum: 1.12. 2016</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span>
			<meta itemprop="price" content="8" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-schwierigste-gangart-der-schritt/" data-quantity="1" data-product_id="92948" data-product_sku="" class="button product_type_variable add_to_cart_button kad-btn headerfont kad_add_to_cart">Optionen auswählen</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-91264 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-neu product_tag-fuettern product_tag-trageerschoepfung product_tag-tragkraft product_tag-ueber-den-ruecken-arbeiten product_shipping_class-reducedtex pa_preiswahl-norm-2 pa_preiswahl-sonder last instock featured taxable shipping-taxable purchasable product-type-variable has-children">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/fit-statt-fett-richtig-fuettern/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="104" height="150" src="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-104x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="DS_Titel_0316LR" title="DS_Titel_0316LR" srcset="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-104x150.jpg 104w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-208x300.jpg 208w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR.jpg 573w" sizes="(max-width: 104px) 100vw, 104px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/fit-statt-fett-richtig-fuettern/" class="product_item_link">
				<h5>Fit statt fett: Richtig füttern!</h5>				</a>
									<div class="product_excerpt">
						<p>Magazin, Softcover, 132 Seiten, 290gr. <strong>Erscheinungsdatum: 1.9. 2016</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span>
			<meta itemprop="price" content="8" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/fit-statt-fett-richtig-fuettern/" data-quantity="1" data-product_id="91264" data-product_sku="" class="button product_type_variable add_to_cart_button kad-btn headerfont kad_add_to_cart">Optionen auswählen</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 geeigent-fuer-anfaenger geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-90746 product type-product status-publish has-post-thumbnail product_cat-geeigent-fuer-anfaenger product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-grundausbildung product_tag-ingrid-klimke product_shipping_class-reducedtex  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/reite-zu-deiner-freude/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/reite_freude-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="reite_freude" title="reite_freude" srcset="http://www.dressur-studien.de/wp-content/uploads/reite_freude-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/reite_freude-212x300.jpg 212w, http://www.dressur-studien.de/wp-content/uploads/reite_freude-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/reite_freude.jpg 600w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/reite-zu-deiner-freude/" class="product_item_link">
				<h5>Reite zu Deiner Freude!</h5>				</a>
									<div class="product_excerpt">
						<p>Das neue Buch von <strong>Ingrid Klimke</strong>. Hardcover, 176 Seiten, <strong> im Inland portofrei!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,99</span>
			<meta itemprop="price" content="29.99" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=90746" data-quantity="1" data-product_id="90746" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher filme geeignet-fueranfaenger geeignet-fuer-ausbilder geeignet-fuer-fortgeschrittene-filme neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-90569 product type-product status-publish has-post-thumbnail product_cat-buecher product_cat-filme product_cat-geeignet-fueranfaenger product_cat-geeignet-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-neu product_shipping_class-fulltax first instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/vom-zauber-der-dressur/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="103" height="150" src="http://www.dressur-studien.de/wp-content/uploads/froment-103x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="froment" title="froment" srcset="http://www.dressur-studien.de/wp-content/uploads/froment-103x150.jpg 103w, http://www.dressur-studien.de/wp-content/uploads/froment-206x300.jpg 206w, http://www.dressur-studien.de/wp-content/uploads/froment-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/froment.jpg 370w" sizes="(max-width: 103px) 100vw, 103px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/vom-zauber-der-dressur/" class="product_item_link">
				<h5>Vom Zauber der Dressur</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, Laufzeit 69 Minuten, 110g, in deutscher oder englischer Sprache abspielbar. <strong>Innerhalb Deutschlands kostenloser Versand!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>34,90</span>
			<meta itemprop="price" content="34.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=90569" data-quantity="1" data-product_id="90569" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 buecher geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-90545 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-buecher product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-advanced product_tag-fortgeschrittene product_tag-working-equitation product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/working-equitation-advanced/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="127" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_advanced-127x150.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cover_advanced" title="cover_advanced" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_advanced-127x150.png 127w, http://www.dressur-studien.de/wp-content/uploads/cover_advanced-255x300.png 255w, http://www.dressur-studien.de/wp-content/uploads/cover_advanced-76x90.png 76w, http://www.dressur-studien.de/wp-content/uploads/cover_advanced.png 326w" sizes="(max-width: 127px) 100vw, 127px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/working-equitation-advanced/" class="product_item_link">
				<h5>Working Equitation Advanced</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 193 Seiten, <strong>versandkostenfrei innerhalb Deutschlands!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>44,90</span>
			<meta itemprop="price" content="44.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=90545" data-quantity="1" data-product_id="90545" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-89874 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-neu product_tag-trageerschoepfung product_tag-tragkraft product_tag-ueber-den-ruecken-arbeiten product_shipping_class-reducedtex pa_preiswahl-norm-2 pa_preiswahl-sonder  instock featured taxable shipping-taxable purchasable product-type-variable has-children">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/der-ruecken-zwischen-kraft-und-trageerschoepfung/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Titel_0216_klein" title="Titel_0216_klein" srcset="http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-213x300.jpg 213w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein.jpg 394w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/der-ruecken-zwischen-kraft-und-trageerschoepfung/" class="product_item_link">
				<h5>Der Rücken: Zwischen Kraft  und Trageerschöpfung</h5>				</a>
									<div class="product_excerpt">
						<p>Magazin, Softcover, 132 Seiten, 290gr. Erscheinungsdatum: 1.6. 2016</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span>
			<meta itemprop="price" content="8" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/der-ruecken-zwischen-kraft-und-trageerschoepfung/" data-quantity="1" data-product_id="89874" data-product_sku="" class="button product_type_variable add_to_cart_button kad-btn headerfont kad_add_to_cart">Optionen auswählen</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-89805 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_shipping_class-reducedtex first instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/reiten-mit-inneren-bildern-lektionen-verbessern-mit-mentaler-staerke/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_tietze-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cover_tietze" title="cover_tietze" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_tietze-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/cover_tietze-212x300.jpg 212w, http://www.dressur-studien.de/wp-content/uploads/cover_tietze-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/cover_tietze.jpg 600w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/reiten-mit-inneren-bildern-lektionen-verbessern-mit-mentaler-staerke/" class="product_item_link">
				<h5>Reiten mit inneren Bildern &#8211; Lektionen verbessern mit mentaler Stärke</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 160 Seiten, 634gr, <strong>versandkostenfrei innerhalb Deutschlands</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,99</span>
			<meta itemprop="price" content="29.99" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=89805" data-quantity="1" data-product_id="89805" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-anfaenger geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-89747 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-anfaenger product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-gymnastizierung product_tag-ruecken product_tag-trainingsplaene product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/gesunder-pferderuecken-systematische-uebungen/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="150" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_gesunder_pferderuecken-150x150.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cover_gesunder_pferderuecken" title="cover_gesunder_pferderuecken" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_gesunder_pferderuecken-150x150.png 150w, http://www.dressur-studien.de/wp-content/uploads/cover_gesunder_pferderuecken-300x300.png 300w, http://www.dressur-studien.de/wp-content/uploads/cover_gesunder_pferderuecken-90x90.png 90w, http://www.dressur-studien.de/wp-content/uploads/cover_gesunder_pferderuecken.png 500w" sizes="(max-width: 150px) 100vw, 150px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/gesunder-pferderuecken-systematische-uebungen/" class="product_item_link">
				<h5>Gesunder Pferderücken &#8211; Systematische Übungen</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Softcover, 128 Seiten, 415gr, Lieferzeit: 2-3 Tage, Inland</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>19,95</span>
			<meta itemprop="price" content="19.95" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=89747" data-quantity="1" data-product_id="89747" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-anfaenger geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu standardwerke-buecher kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-89726 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-anfaenger product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_cat-standardwerke-buecher product_tag-anatomie product_tag-biomechanik product_tag-muskulaturaufbau product_shipping_class-reducedtex  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/buch-anatomie-verstehen-besser-reiten/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="111" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_anatomie_buch-111x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cover_anatomie_buch" title="cover_anatomie_buch" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_anatomie_buch-111x150.jpg 111w, http://www.dressur-studien.de/wp-content/uploads/cover_anatomie_buch-222x300.jpg 222w, http://www.dressur-studien.de/wp-content/uploads/cover_anatomie_buch-67x90.jpg 67w, http://www.dressur-studien.de/wp-content/uploads/cover_anatomie_buch.jpg 600w" sizes="(max-width: 111px) 100vw, 111px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/buch-anatomie-verstehen-besser-reiten/" class="product_item_link">
				<h5>Buch: Anatomie verstehen besser reiten</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 160 Seiten, 727gr, <strong>innerhalb Deutschlands versandkostenfreie Lieferung </strong>(das bitte bei Optionen auswählen)</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,99</span>
			<meta itemprop="price" content="29.99" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=89726" data-quantity="1" data-product_id="89726" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-89234 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-neu product_tag-ausbildung product_tag-fohlen product_tag-jungpferde product_shipping_class-reducedtex first instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/eine-sache-des-vertrauens-liebevolle-ausbildung-von-fohlen-und-jungpferden/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="150" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_de_wisp-150x150.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cover_de_wisp" title="cover_de_wisp" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_de_wisp-150x150.png 150w, http://www.dressur-studien.de/wp-content/uploads/cover_de_wisp-300x300.png 300w, http://www.dressur-studien.de/wp-content/uploads/cover_de_wisp-90x90.png 90w, http://www.dressur-studien.de/wp-content/uploads/cover_de_wisp.png 500w" sizes="(max-width: 150px) 100vw, 150px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/eine-sache-des-vertrauens-liebevolle-ausbildung-von-fohlen-und-jungpferden/" class="product_item_link">
				<h5>Eine Sache des Vertrauens: Liebevolle Ausbildung von Fohlen und Jungpferden</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, 144 Seiten, Hardcover, 100 farbige Abbildungen, <strong>portofrei im Inland, bitte bei Bestellung die Option anklicken!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>34,95</span>
			<meta itemprop="price" content="34.95" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 3-4 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=89234" data-quantity="1" data-product_id="89234" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu standardwerke-buecher kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-89205 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_cat-standardwerke-buecher product_tag-grundausbildung last instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/grundausbildung-des-jungen-reitpferdes/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="104" height="150" src="http://www.dressur-studien.de/wp-content/uploads/klimke_junges_reitpferd-104x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="klimke_junges_reitpferd" title="klimke_junges_reitpferd" srcset="http://www.dressur-studien.de/wp-content/uploads/klimke_junges_reitpferd-104x150.jpg 104w, http://www.dressur-studien.de/wp-content/uploads/klimke_junges_reitpferd-208x300.jpg 208w, http://www.dressur-studien.de/wp-content/uploads/klimke_junges_reitpferd-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/klimke_junges_reitpferd.jpg 284w" sizes="(max-width: 104px) 100vw, 104px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/grundausbildung-des-jungen-reitpferdes/" class="product_item_link">
				<h5>Grundausbildung des jungen Reitpferdes</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover,  224 Seiten, 252 Farbfotos, 550g, <strong>innerhalb Deutschlands versandkostenfrei!</strong> </p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>34,99</span>
			<meta itemprop="price" content="34.99" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=89205" data-quantity="1" data-product_id="89205" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 filme geeignet-fueranfaenger geeignet-fuer-ausbilder geeignet-fuer-fortgeschrittene-filme neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-88790 product type-product status-publish has-post-thumbnail product_cat-filme product_cat-geeignet-fueranfaenger product_cat-geeignet-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-neu product_tag-dvd product_tag-seitengaenge product_shipping_class-fulltax  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/reiten-gut-erklaert-seitengaenge/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="110" height="150" src="http://www.dressur-studien.de/wp-content/uploads/britta_seiten72-110x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="britta_seiten72" title="britta_seiten72" srcset="http://www.dressur-studien.de/wp-content/uploads/britta_seiten72-110x150.jpg 110w, http://www.dressur-studien.de/wp-content/uploads/britta_seiten72-221x300.jpg 221w, http://www.dressur-studien.de/wp-content/uploads/britta_seiten72-66x90.jpg 66w, http://www.dressur-studien.de/wp-content/uploads/britta_seiten72.jpg 441w" sizes="(max-width: 110px) 100vw, 110px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/reiten-gut-erklaert-seitengaenge/" class="product_item_link">
				<h5>Reiten gut erklärt: Seitengänge</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, ca 60 Minuten. </p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>34,90</span>
			<meta itemprop="price" content="34.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/adventskalender-21-dezember-2016/?add-to-cart=88790" data-quantity="1" data-product_id="88790" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-88694 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-neu product_tag-reitersitz product_tag-trab product_shipping_class-reducedtex pa_preiswahl-norm-2 pa_preiswahl-sonder first instock featured taxable shipping-taxable purchasable product-type-variable has-children">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/richtig-sitzen-der-trab/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="105" height="150" src="http://www.dressur-studien.de/wp-content/uploads/titel_01_16-105x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="titel_01_16" title="titel_01_16" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_01_16-105x150.jpg 105w, http://www.dressur-studien.de/wp-content/uploads/titel_01_16-211x300.jpg 211w, http://www.dressur-studien.de/wp-content/uploads/titel_01_16-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/titel_01_16.jpg 581w" sizes="(max-width: 105px) 100vw, 105px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/richtig-sitzen-der-trab/" class="product_item_link">
				<h5>Richtig sitzen! Der Trab</h5>				</a>
									<div class="product_excerpt">
						<p>Heft 1/2016, erscheint zum 1.3.2016. 132 Seiten, Softvcover. Mit Poster Jahreskalender 2016/2017.</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span>
			<meta itemprop="price" content="8" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/richtig-sitzen-der-trab/" data-quantity="1" data-product_id="88694" data-product_sku="" class="button product_type_variable add_to_cart_button kad-btn headerfont kad_add_to_cart">Optionen auswählen</a>	</div>

</div>
</div>           		</div>
			</div>
			<div class="clearfix"></div>
            <a id="prevport-76" class="prev_carousel icon-arrow-left" href="#"></a>
			<a id="nextport-76" class="next_carousel icon-arrow-right" href="#"></a>
		</div>
	</div>			

	</div></section>
    <section id="simple_ads_manager_zone_widget-5" class="widget-2 widget simple_ads_manager_zone_widget"><div class="widget-inner"><div id='c8047_0_4' class='sam-container sam-place' data-sam='0'></div></div></section><section id="products_predictive_search-11" class="widget-3 widget widget_products_predictive_search"><div class="widget-inner"><h3>Suche Stichworte</h3>        <div class="pp_search_container" id="pp_search_container_11" style="  ">
        <div style="display:none" class="chrome_xp"></div>
		<form data-ps-id="11" autocomplete="off" action="//www.dressur-studien.de/woocommerce-search/" method="get" class="fr_search_widget" id="fr_pp_search_widget_11">
        	   			<div class="ctr_search">
			<input type="text" id="pp_course_11" onblur="if (this.value == '') {this.value = 'Suche Stichworte';}" onfocus="if (this.value == 'Suche Stichworte') {this.value = '';}" value="Suche Stichworte" name="rs" class="txt_livesearch predictive_search_input" 
            data-ps-id="11"
            data-ps-default_text="Suche Stichworte" 
            data-ps-row="21" 
            data-ps-text_lenght="100" 
            data-ps-cat_in="all"
                        data-ps-popup_search_in="{&quot;product&quot;:&quot;6&quot;,&quot;p_sku&quot;:&quot;0&quot;,&quot;p_cat&quot;:&quot;0&quot;,&quot;p_tag&quot;:&quot;0&quot;,&quot;post&quot;:&quot;6&quot;,&quot;page&quot;:&quot;6&quot;}"             data-ps-search_in="product"             data-ps-search_other="product,post,page"             data-ps-show_price="1" 
            />
            <span data-ps-id="11" class="bt_search predictive_search_bt" id="bt_pp_search_11"></span>
            </div>
            <input type="hidden" name="search_in" value="product"  />
            <input type="hidden" name="cat_in" value="all"  />
            <input type="hidden" name="search_other" value="product,post,page"  />
		</form>
        </div>
                <div style="clear:both;"></div>
		    	</div></section><section id="categories-2" class="widget-4 widget widget_categories"><div class="widget-inner"><h3>Themen</h3>		<ul>
	<li class="cat-item cat-item-803"><a href="http://www.dressur-studien.de/category/basics/" title="Grundlagenwissen rund ums Reiten und das Pferd">Basics</a>
</li>
	<li class="cat-item cat-item-1022"><a href="http://www.dressur-studien.de/category/adventskalender-2016/" >Adventskalender 2016</a>
</li>
	<li class="cat-item cat-item-408"><a href="http://www.dressur-studien.de/category/ausbildung-nach-plan/" >Ausbildung nach Plan</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.dressur-studien.de/category/biomechanik/" title="Biomechanische Zusammenhänge rund um das Pferd. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Biomechanik</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.dressur-studien.de/category/unterm-sattel/" title="Rund um alles was unter dem Sattel wichtig ist. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Unterm Sattel</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.dressur-studien.de/category/boden-und-handarbeit/" title="Wissenswertes über Boden- und Handarbeit. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Boden- und Handarbeit</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.dressur-studien.de/category/haltung-und-gesundheit/" title="Rund um Haltung und Gesundheit. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Haltung und Gesundheit</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.dressur-studien.de/category/verhalten/" title="Das natürliche Pferdeverhalten. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Verhalten</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.dressur-studien.de/category/buecher/" title="Buch- und Filmbesprechungen und Links zu einfach schönen Videos, die direkt im Internet abrufbar sind. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Bücher und Filme</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.dressur-studien.de/category/im-gespraech/" title="Diskussionsthemen, die für Zündstoff sorgen. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Im Gespräch</a>
</li>
	<li class="cat-item cat-item-447"><a href="http://www.dressur-studien.de/category/standpunkte/" title="Kommentare und Meinungen - nicht nur vom DS-Team. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Standpunkte</a>
</li>
	<li class="cat-item cat-item-453"><a href="http://www.dressur-studien.de/category/rollkur-hyperflexion-und-ldr/" title="Alle Artikel und Nachrichten rund um Rollkur, Hyperflexion und LDR (Low-Deep-Round)">Rollkur, Hyperflexion und LDR</a>
</li>
	<li class="cat-item cat-item-455"><a href="http://www.dressur-studien.de/category/zitat-des-tages/" title="Wissenswerte Zitate aus der Literatur">Zitat des Tages</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.dressur-studien.de/category/neuigkeiten/" title="Kurze Informationen über Wissenswertes.">Neuigkeiten</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.dressur-studien.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-623"><a href="http://www.dressur-studien.de/category/100-happy-horse-days/" title="100 Tage Glück mit Pferden. Die Aktion begann am 11. Juni 2014. Hier finden Sie 100 Tage, an denen Pferdemenschen ihre Glücksmomente beschreiben.">100 Happy Horse Days</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://www.dressur-studien.de/category/mr-p-me/" title="Wie Redaktionsmaskottchen Mr.P. seine BE  nachhaltig erzieht und fördert ... ;-)">Mr. P. &amp; Me!</a>
</li>
		</ul>
</div></section><section id="woocommerce_products-6" class="widget-5 widget woocommerce widget_products"><div class="widget-inner"><h3>Bestseller</h3><ul class="product_list_widget">
<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-schwierigste-gangart-der-schritt/" title="Die schwierigste Gangart: Der Schritt">
		<img width="63" height="90" src="http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-63x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="DS_Titel_0416_03.indd" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-105x150.jpg 105w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-210x300.jpg 210w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1.jpg 394w" sizes="(max-width: 63px) 100vw, 63px">		<span class="product-title">Die schwierigste Gangart: Der Schritt</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/fit-statt-fett-richtig-fuettern/" title="Fit statt fett: Richtig füttern!">
		<img width="62" height="90" src="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-62x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="DS_Titel_0316LR" srcset="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-104x150.jpg 104w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-208x300.jpg 208w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR.jpg 573w" sizes="(max-width: 62px) 100vw, 62px">		<span class="product-title">Fit statt fett: Richtig füttern!</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/der-ruecken-zwischen-kraft-und-trageerschoepfung/" title="Der Rücken: Zwischen Kraft  und Trageerschöpfung">
		<img width="64" height="90" src="http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-64x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Titel_0216_klein" srcset="http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-213x300.jpg 213w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein.jpg 394w" sizes="(max-width: 64px) 100vw, 64px">		<span class="product-title">Der Rücken: Zwischen Kraft  und Trageerschöpfung</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/richtig-sitzen-der-trab/" title="Richtig sitzen! Der Trab">
		<img width="63" height="90" src="http://www.dressur-studien.de/wp-content/uploads/titel_01_16-63x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="titel_01_16" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_01_16-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/titel_01_16-105x150.jpg 105w, http://www.dressur-studien.de/wp-content/uploads/titel_01_16-211x300.jpg 211w, http://www.dressur-studien.de/wp-content/uploads/titel_01_16.jpg 581w" sizes="(max-width: 63px) 100vw, 63px">		<span class="product-title">Richtig sitzen! Der Trab</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/arbeit-an-der-hand-die-grundlagen/" title="Arbeit an der Hand: Die Grundlagen">
		<img width="63" height="90" src="http://www.dressur-studien.de/wp-content/uploads/titel_lr-63x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Titelbild Heft Arbeit an der Hand" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_lr-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-104x150.jpg 104w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-209x300.jpg 209w, http://www.dressur-studien.de/wp-content/uploads/titel_lr.jpg 575w" sizes="(max-width: 63px) 100vw, 63px">		<span class="product-title">Arbeit an der Hand: Die Grundlagen</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>
</ul></div></section><section id="newsletterwidget-4" class="widget-6 widget-last widget widget_newsletterwidget"><div class="widget-inner"><h3>Kostenloser Newsletter</h3>Hier können Sie sich für unseren kostenlosen Newsletter anmelden. 

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Die Adresse ist nicht korrekt, haben Sie sich vertippt?");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Die Adresse ist nicht korrekt, haben Sie sich vertippt?");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://www.dressur-studien.de/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Anmelden"/></p></form></div></div></section>        </div><!-- /.sidebar -->
      </aside><!-- /aside -->
            </div><!-- /.row-->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="containerfooter" class="footerclass">
  <div class="container">
  	<div class="row">
  		 
					<div class="col-md-3 col-sm-6 footercol1">
					<div class="widget-1 widget-first footer-widget"><aside id="widget_kadence_contact-2" class="widget widget_kadence_contact"><h3>Kontakt</h3>    <div class="vcard">
      
      <h5 class="vcard-company"><i class="icon-office"></i>Dressur-Studien</h5>                    <p class="vcard-address"><i class="icon-location"></i>Birkenweg 10       <span>57629 Mörsbach  </span></p>
           <p class="tel"><i class="icon-mobile"></i>+49 (0)2688 988 6538</p>            <p><a class="email" href="mailto:&#105;nf&#111;&#64;&#100;r&#101;s&#115;u&#114;&#45;s&#116;&#117;&#100;&#105;&#101;&#110;.de"><i class="icon-envelope"></i>&#105;nfo&#64;d&#114;essu&#114;&#45;s&#116;ud&#105;&#101;n.d&#101;</a></p>     </div>
      </aside></div>					</div> 
            					 
					<div class="col-md-3 col-sm-6 footercol2">
					<div class="widget-1 widget-first footer-widget"><aside id="nav_menu-10" class="widget widget_nav_menu"><ul id="menu-footer2innen" class="menu"><li  class="menu-mediadaten menu-item-4161"><a href="http://www.dressur-studien.de/mediadaten/"><span>Mediadaten</span></a></li>
<li  class="menu-hndler menu-item-4249"><a href="http://www.dressur-studien.de/haendler/"><span>Händler</span></a></li>
<li  class="menu-impressum menu-item-134"><a href="http://www.dressur-studien.de/impressum-und-kontakthtml/"><span>Impressum</span></a></li>
</ul></aside></div>					</div> 
		        		         
					<div class="col-md-3 col-sm-6 footercol3">
					<div class="widget-1 widget-first footer-widget"><aside id="woocommerce_products-4" class="widget woocommerce widget_products"><h3>Empfehlungen</h3><ul class="product_list_widget">
<li>
	<a href="http://www.dressur-studien.de/shop/neu/dvd-reiten-mit-franklin-baellen/" title="DVD: Reiten mit Franklin-Bällen">
		<img width="68" height="90" src="http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-68x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="dvd_franklin_b_lle_1_1" srcset="http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-68x90.jpg 68w, http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-113x150.jpg 113w, http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-225x300.jpg 225w, http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1.jpg 450w" sizes="(max-width: 68px) 100vw, 68px">		<span class="product-title">DVD: Reiten mit Franklin-Bällen</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>25,00</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/neu/nuno-oliveira-die-kunst-des-reitens/" title="Nuno Oliveira: Die Kunst des Reitens">
		<img width="62" height="90" src="http://www.dressur-studien.de/wp-content/uploads/oliveira-62x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="oliveira" srcset="http://www.dressur-studien.de/wp-content/uploads/oliveira-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/oliveira-103x150.jpg 103w, http://www.dressur-studien.de/wp-content/uploads/oliveira.jpg 200w" sizes="(max-width: 62px) 100vw, 62px">		<span class="product-title">Nuno Oliveira: Die Kunst des Reitens</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>39,80</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/allgemein/tischkalender-2017/" title="Tischkalender 2017">
		<img width="64" height="90" src="http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017-64x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="titel_kalender_2017" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017-64x90.png 64w, http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017-107x150.png 107w, http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017-214x300.png 214w, http://www.dressur-studien.de/wp-content/uploads/titel_kalender_2017.png 421w" sizes="(max-width: 64px) 100vw, 64px">		<span class="product-title">Tischkalender 2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/neu/reiten-gut-erklaert-galoppwechsel/" title="Reiten gut erklärt: Galoppwechsel">
		<img width="66" height="90" src="http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-66x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="galoppwechsel_72_1" srcset="http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-66x90.jpg 66w, http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-110x150.jpg 110w, http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-220x300.jpg 220w, http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1.jpg 395w" sizes="(max-width: 66px) 100vw, 66px">		<span class="product-title">Reiten gut erklärt: Galoppwechsel</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>34,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/abonnements/abo-ab-heft-12017/" title="Abo ab Heft 1/2017 (nächstes Heft)">
		<img width="82" height="90" src="http://www.dressur-studien.de/wp-content/uploads/aboab0117-82x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="aboab0117" srcset="http://www.dressur-studien.de/wp-content/uploads/aboab0117-82x90.png 82w, http://www.dressur-studien.de/wp-content/uploads/aboab0117-137x150.png 137w, http://www.dressur-studien.de/wp-content/uploads/aboab0117.png 242w" sizes="(max-width: 82px) 100vw, 82px">		<span class="product-title">Abo ab Heft 1/2017 (nächstes Heft)</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>27,50</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>49,95</span></li>
</ul></aside></div>					</div> 
	            				 
					<div class="col-md-3 col-sm-6 footercol4">
					<div class="widget-1 widget-first footer-widget"><aside id="widget_kadence_social-4" class="widget widget_kadence_social">    <div class="virtue_social_widget clearfix">
      
<a href="https://www.facebook.com/DressurStudienFairZumPferd" class="facebook_link" title="Facebook" target="_blank" data-toggle="tooltip" data-placement="top" data-original-title="Facebook"><i class="icon-facebook"></i></a><a href="https://twitter.com/DressurStudien" class="twitter_link" title="Twitter" target="_blank" data-toggle="tooltip" data-placement="top" data-original-title="Twitter"><i class="icon-twitter"></i></a>    </div>
  </aside></div>					</div> 
		        		            </div> <!-- Row -->
        </div>
        <div class="footerbase">
        	<div class="container">
        		<div class="footercredits clearfix">
    		
		    				        	<p>&copy; 2004-2016 Dressur-Studien </p>

    			</div><!-- credits -->
    		</div><!-- container -->
    </div><!-- footerbase -->
</footer>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><p class="demo_store">Neu: Ab 29 Euro versandkostenfreie Lieferung in Deutschland!</p><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.dressur-studien.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"http:\/\/www.dressur-studien.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/backbone.localStorage.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/ajax-autocomplete/jquery.autocomplete.js?ver=3.6.2'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/predictive-search.backbone.js?ver=3.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_ps_vars = {"minChars":"1","delay":"600","cache_timeout":"24","is_debug":"no","legacy_api_url":"\/\/www.dressur-studien.de\/wc-api\/wc_ps_legacy_api\/?action=get_result_popup","search_page_url":"http:\/\/www.dressur-studien.de\/woocommerce-search\/","permalink_structure":"\/%postname%\/","allow_result_effect":"yes","show_effect":"fadeInUpBig"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/predictive-search-popup.backbone.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/adventskalender-21-dezember-2016\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/plugins.js?ver=374'></script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/select2/select2.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/main.js?ver=374'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/min/kt-add-to-cart-variation-min.js?ver=f41efeb67f90eeae162bfa8880506680'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/min/wc-quantity-increment-min.js?ver=f41efeb67f90eeae162bfa8880506680'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/wp-embed.min.js?ver=f41efeb67f90eeae162bfa8880506680'></script>
</div><!--Wrapper-->
</body>
</html>
