<!DOCTYPE html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Zitat des Tages: Erlernen der Zügelführung | Dressur-Studien</title>
    <!-- Predictive Search Widget Template -->
    <script type="text/template" id="wc_psearch_itemTpl"><div class="ajax_search_content">
			<div class="result_row">
				<a href="{{= url }}">
					<span class="rs_avatar"><img src="{{= image_url }}" /></span>
					<div class="rs_content_popup">
						{{ if ( type == 'p_sku' ) { }}<span class="rs_name">{{= sku }}</span>{{ } }}
						<span class="rs_name">{{= title }}</span>
						{{ if ( price != null && price != '' ) { }}<span class="rs_price">Preis: {{= price }}</span>{{ } }}
						{{ if ( description != null && description != '' ) { }}<span class="rs_description">{{= description }}</span>{{ } }}
					</div>
				</a>
			</div>
		</div>
	</script>
    
    <script type="text/template" id="wc_psearch_footerTpl">
		<div rel="more_result" class="more_result">
			<span>Weitere Ergebnisse anzeigen für '{{= title }}' in:</span>
			{{ if ( description != null && description != '' ) { }}{{= description }}{{ } }}
		</div>
	</script>
    
    
    
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.dressur-studien.de/zitat-des-tages-erlernen-der-zuegelfuehrung/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zitat des Tages: Erlernen der Zügelführung | Dressur-Studien" />
<meta property="og:description" content="&#8222;Das erste Erfordernis für eine gute Zügelführung ist die Unabhängigkeit vom Zügel.&#8220; Aus der Reitvorschrift D.V.E Nr.12, der Vorläuferin der H.Dv. 12 in der Ausgabe von 1937." />
<meta property="og:url" content="http://www.dressur-studien.de/zitat-des-tages-erlernen-der-zuegelfuehrung/" />
<meta property="og:site_name" content="Dressur-Studien" />
<meta property="article:publisher" content="https://www.facebook.com/DressurStudienFairZumPferd/" />
<meta property="article:tag" content="Zitat" />
<meta property="article:section" content="Zitat des Tages" />
<meta property="article:published_time" content="2017-05-13T19:11:59+00:00" />
<meta property="og:image" content="http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl.jpg" />
<meta property="og:image:width" content="411" />
<meta property="og:image:height" content="528" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8222;Das erste Erfordernis für eine gute Zügelführung ist die Unabhängigkeit vom Zügel.&#8220; Aus der Reitvorschrift D.V.E Nr.12, der Vorläuferin der H.Dv. 12 in der Ausgabe von 1937." />
<meta name="twitter:title" content="Zitat des Tages: Erlernen der Zügelführung | Dressur-Studien" />
<meta name="twitter:image" content="http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dressur-Studien &raquo; Feed" href="http://www.dressur-studien.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dressur-Studien &raquo; Kommentar-Feed" href="http://www.dressur-studien.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dressur-Studien &raquo; Zitat des Tages: Erlernen der Zügelführung Kommentar-Feed" href="http://www.dressur-studien.de/zitat-des-tages-erlernen-der-zuegelfuehrung/feed/" />
<meta name="description" content="Aktuelles Zitat aus einer alten Reitvorschrift."><link rel="shortcut icon" type="image/x-icon" href="http://www.dressur-studien.de/wp-content/uploads/favicon.ico" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dressur-studien.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=fc309ea03627bf248694724a1c8d354b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-german-market/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.dressur-studien.de/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fbshare-stylesheet-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-facebook-share-like-button/css/fbshare.css?ver=fc309ea03627bf248694724a1c8d354b' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/css/animate.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-predictive-search-autocomplete-style-css'  href='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/ajax-autocomplete/jquery.autocomplete.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.dressur-studien.de/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_app-css'  href='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/css/virtue.css?ver=374' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_skin-css'  href='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/css/skins/citrus.css' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_child-css'  href='http://www.dressur-studien.de/wp-content/themes/virtue-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-virtue_premium-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CArial%3A400&#038;ver=1492882231' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.dressur-studien.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=fc309ea03627bf248694724a1c8d354b' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.dressur-studien.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.dressur-studien.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"http:\/\/www.dressur-studien.de\/wp-admin\/admin-ajax.php","ajax_loader":"http:\/\/www.dressur-studien.de\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.4.17'></script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/zitat-des-tages-erlernen-der-zuegelfuehrung\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_remove_updated_totals = "0";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-german-market/js/WooCommerce-German-Market-Frontend.js?ver=fc309ea03627bf248694724a1c8d354b'></script>
<link rel='https://api.w.org/' href='http://www.dressur-studien.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dressur-studien.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dressur-studien.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.dressur-studien.de/?p=97095' />
<link rel="alternate" type="application/json+oembed" href="http://www.dressur-studien.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dressur-studien.de%2Fzitat-des-tages-erlernen-der-zuegelfuehrung%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dressur-studien.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dressur-studien.de%2Fzitat-des-tages-erlernen-der-zuegelfuehrung%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dressur-studien.de/?wordfence_logHuman=1&hid=42BE41FBA288138C8FB67FD3E7E444D1');
</script><script type="text/javascript">var light_error = "Das Bild kann leider nicht angezeigt werden", light_of = "%curr% of %total%", light_load = "Daten werden geladen";</script><style type="text/css" id="kt-custom-css">#logo {padding-top:25px;}#logo {padding-bottom:10px;}#logo {margin-left:0px;}#logo {margin-right:0px;}#nav-main, .nav-main {margin-top:40px;}#nav-main, .nav-main  {margin-bottom:10px;}.headerfont, .tp-caption, .yith-wcan-list li, .yith-wcan .yith-wcan-reset-navigation, ul.yith-wcan-label li a, .price {font-family:Lato;} 
  .topbarmenu ul li {font-family:Lato;}
  #kadbreadcrumbs {font-family:Arial;}.topclass {background:#f99654    ;}.navclass {background:#f99654    ;}.footerclass {background:#f99654    ;}body {background: url(http://www.dressur-studien.de/wp-content/uploads/kleinseamlesstexturek7_12001.jpg); background-position: 0% 0%; background-repeat:repeat;  }input[type=number]::-webkit-inner-spin-button, input[type=number]::-webkit-outer-spin-button { -webkit-appearance: none; margin: 0; } input[type=number] {-moz-appearance: textfield;}.quantity input::-webkit-outer-spin-button,.quantity input::-webkit-inner-spin-button {display: none;}.portfolionav {padding: 10px 0 10px;}.product_item .product_details h5 {text-transform: none;}.product_item .product_details h5 {min-height:40px;}#nav-second ul.sf-menu>li {width:16.5%;}.kad-header-style-two .nav-main ul.sf-menu > li {width: 33.333333%;}[class*="wp-image"] {-webkit-box-shadow: none;-moz-box-shadow: none;box-shadow: none;border:none;}[class*="wp-image"]:hover {-webkit-box-shadow: none;-moz-box-shadow: none;box-shadow: none;border:none;} .light-dropshaddow {-moz-box-shadow: none;-webkit-box-shadow: none;box-shadow: none;}@media (max-width: 992px) {.nav-trigger .nav-trigger-case {position: static; display: block; width: 100%;}}</style><!--[if lt IE 9]>
<script src="http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/vendor/respond.min.js"></script>
<![endif]-->
<style type="text/css" title="dynamic-css" class="options-output">header #logo a.brand,.logofont{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:32px;}.kad_tagline{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#444444;font-size:14px;}.product_item .product_details h5{font-family:Lato;line-height:20px;font-weight:700;font-style:normal;font-size:16px;}h1{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:38px;}h2{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:32px;}h3{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:28px;}h4{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:24px;}h5{font-family:Lato;line-height:24px;font-weight:normal;font-style:normal;font-size:18px;}body{font-family:Arial;line-height:20px;font-weight:400;font-style:normal;font-size:14px;}#nav-main ul.sf-menu a, .nav-main ul.sf-menu a{font-family:Lato;line-height:18px;font-weight:400;font-style:normal;font-size:12px;}#nav-second ul.sf-menu a{font-family:Lato;line-height:22px;font-weight:400;font-style:normal;font-size:18px;}#nav-main ul.sf-menu ul li a, #nav-second ul.sf-menu ul li a, .nav-main ul.sf-menu ul li a{line-height:inheritpx;font-size:12px;}.kad-nav-inner .kad-mnav, .kad-mobile-nav .kad-nav-inner li a,.nav-trigger-case{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;font-size:16px;}</style></head>
<body class="post-template-default single single-post postid-97095 single-format-standard wide notsticky  not_ie zitat-des-tages-erlernen-der-zuegelfuehrung" data-smooth-scrolling="0" data-smooth-scrolling-hide="0" data-jsselect="1" data-product-tab-scroll="0" data-animate="1" data-sticky="0">
<div id="wrapper" class="container">
  <!--[if lt IE 8]><div class="alert"> Sie benutzen einen <strong>veralteten</strong> Internetbrowser. Bitte besuche <a href="http://browsehappy.com/">Browser aktualisieren</a> um Ihr Erlebnis zu verbessern.</div><![endif]-->
  <header id="kad-banner" class="banner headerclass kt-not-mobile-sticky" data-header-shrink="0" data-mobile-sticky="0">
  <div id="topbar" class="topclass">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 kad-topbar-left">
          <div class="topbarmenu clearfix">
                                                      <ul class="kad-cart-total">
                      <li>
                      <a class="cart-contents" href="http://www.dressur-studien.de/warenkorb/" title="Ihren Warenkorb anzeigen">
                          <i class="icon-basket" style="padding-right:5px;"></i> 
                          Ihr Warenkorb 
                          <span class="kad-cart-dash">-</span> 
                          <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span>                      </a>
                    </li>
                  </ul>
                          </div>
        </div><!-- close col-md-6 -->
        <div class="col-md-6 col-sm-6 kad-topbar-right">
          <div id="topbar-search" class="topbar-widget">
            <form role="search" method="get" class="form-search" action="http://www.dressur-studien.de/">
  <label class="screen-reader-text">Suche nach: </label>
  <input type="text" value="" name="s" class="search-query" placeholder="Suche Volltext">
  <button type="submit" class="search-icon"><i class="icon-search"></i></button>
</form>        </div>
        </div> <!-- close col-md-6-->
      </div> <!-- Close Row -->
          </div> <!-- Close Container -->
  </div>  <div class="container">
    <div class="row">
          <div class="col-md-12 clearfix kad-header-left">
            <div id="logo" class="logocase">
              <a class="brand logofont" href="http://www.dressur-studien.de">
                        
                       <div id="thelogo"><img src="http://www.dressur-studien.de/wp-content/uploads/logo_neu1.png" alt="Dressur-Studien" class="kad-standard-logo" />
                                                 </div>               </a>
                          </div> <!-- Close #logo -->
          </div><!-- close col-md-4 -->
                    <div class="col-md-12 kad-header-right">
                                <nav id="nav-main" class="clearfix">
                        <ul id="menu-shop_oben" class="sf-menu"><li  class="menu-shop sf-dropdown menu-item-3835"><a href="http://www.dressur-studien.de/shop/"><span>Shop</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-startseiteshop menu-item-4637"><a href="http://www.dressur-studien.de/shop/"><span>Startseite Shop</span></a></li>
	<li  class="menu-einzel-undsonderheftederdressur-studien menu-item-4498"><a href="http://www.dressur-studien.de/produktkategorie/einzel-und-sonderhefte-der-dressur-studien/"><span>Einzel- und Sonderhefte der Dressur-Studien</span></a></li>
	<li  class="menu-abonnements menu-item-4499"><a href="http://www.dressur-studien.de/produktkategorie/abonnements/"><span>Abonnements</span></a></li>
	<li  class="menu-neuheiten menu-item-4501"><a href="http://www.dressur-studien.de/produktkategorie/neu/"><span>Neuheiten</span></a></li>
	<li  class="menu-bcherundfilme menu-item-4497"><a href="http://www.dressur-studien.de/produktkategorie/buecher/"><span>Bücher und Filme</span></a></li>
	<li  class="menu-filme menu-item-4500"><a href="http://www.dressur-studien.de/produktkategorie/filme/"><span>Filme</span></a></li>
	<li  class="menu-standardwerkebcher menu-item-4503"><a href="http://www.dressur-studien.de/produktkategorie/buecher-2/standardwerke-buecher/"><span>Standardwerke Bücher</span></a></li>
	<li  class="menu-e-paperunde-books menu-item-4502"><a href="http://www.dressur-studien.de/produktkategorie/epaper/"><span>E-Paper und E-Books</span></a></li>
</ul>
</li>
<li  class="menu-problemeimshop menu-item-3843"><a href="http://www.dressur-studien.de/probleme-im-shop/"><span>Probleme im Shop?</span></a></li>
<li  class="menu-meinbenutzerkonto sf-dropdown menu-item-4131"><a href="http://www.dressur-studien.de/mein-konto/"><span>Mein Benutzerkonto</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-abmelden menu-item-4132"><a href="http://www.dressur-studien.de/mein-konto/abmelden/"><span>Abmelden</span></a></li>
</ul>
</li>
<li  class="menu-warenkorb menu-item-3845"><a href="http://www.dressur-studien.de/warenkorb/"><span>Warenkorb</span></a></li>
<li  class="menu-agb sf-dropdown menu-item-3836"><a href="http://www.dressur-studien.de/agb/"><span>AGB</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-widerruf menu-item-3846"><a href="http://www.dressur-studien.de/widerruf/"><span>Widerruf</span></a></li>
	<li  class="menu-datenschutz menu-item-4133"><a href="http://www.dressur-studien.de/datenschutz/"><span>Datenschutz</span></a></li>
</ul>
</li>
<li  class="menu-versandkosten menu-item-3844"><a href="http://www.dressur-studien.de/versandkosten/"><span>Versandkosten</span></a></li>
<li  class="menu-impressumkontakt menu-item-3842"><a href="http://www.dressur-studien.de/impressum-und-kontakthtml/"><span>Impressum/Kontakt</span></a></li>
               </ul>                    </nav>
                       </div> <!-- Close menuclass -->       
    </div> <!-- Close Row -->
                       <div id="mobile-nav-trigger" class="nav-trigger">
              <button class="nav-trigger-case collapsed mobileclass" data-toggle="collapse" rel="nofollow" data-target=".mobile_menu_collapse">
                <span class="kad-navbtn clearfix"><i class="icon-menu"></i></span>
                                <span class="kad-menu-name">Menü</span>
              </button>
            </div>
            <div id="kad-mobile-nav" class="kad-mobile-nav">
              <div class="kad-nav-inner mobileclass">
                <div id="mobile_menu_collapse" class="kad-nav-collapse collapse mobile_menu_collapse">
                                  <ul id="menu-mobile-navigation" class="kad-mnav"><li  class="menu-suche menu-item-4071"><a href="http://www.dressur-studien.de/suche/"><span>Suche</span></a></li>
<li  class="menu-neuigkeiten current-post-ancestor current-menu-parent current-post-parent menu-item-96007"><a href="http://www.dressur-studien.de/category/neuigkeiten/"><span>Neuigkeiten<span class="sf-description">Kurze Informationen über Wissenswertes.</span></span></a></li>
<li  class="menu-dasaugeschulen menu-item-96006"><a href="http://www.dressur-studien.de/category/das-auge-schulen/"><span>Das Auge schulen</span></a></li>
<li  class="menu-themen menu-item-4130"><a href="http://www.dressur-studien.de/themenschwerpunkte/"><span>Themen</span></a></li>
<li  class="menu-aktuellesheft menu-item-2901"><a href="http://www.dressur-studien.de/aktuelles-heft/"><span>Aktuelles Heft</span></a></li>
<li  class="menu-shop sf-dropdown menu-item-1790"><a href="http://www.dressur-studien.de/shop/"><span>Shop</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-abonnements menu-item-3261"><a href="http://www.dressur-studien.de/produktkategorie/abonnements/"><span>Abonnements</span></a></li>
	<li  class="menu-einzel-undsonderheftederdressur-studien menu-item-3260"><a href="http://www.dressur-studien.de/produktkategorie/einzel-und-sonderhefte-der-dressur-studien/"><span>Einzel- und Sonderhefte der Dressur-Studien</span></a></li>
	<li  class="menu-e-paperunde-books menu-item-3265"><a href="http://www.dressur-studien.de/produktkategorie/epaper/"><span>E-Paper und E-Books</span></a></li>
	<li  class="menu-neuheiten menu-item-3264"><a href="http://www.dressur-studien.de/produktkategorie/neu/"><span>Neuheiten</span></a></li>
	<li  class="menu-bcher sf-dropdown-submenu menu-item-54839"><a href="http://www.dressur-studien.de/produktkategorie/buecher-2/"><span>Bücher</span></a>
<ul class="sf-dropdown-menu dropdown">
		<li  class="menu-standardwerkebcher menu-item-3266"><a href="http://www.dressur-studien.de/produktkategorie/buecher-2/standardwerke-buecher/"><span>Standardwerke Bücher</span></a></li>
	</ul>
</li>
	<li  class="menu-filme menu-item-3263"><a href="http://www.dressur-studien.de/produktkategorie/filme/"><span>Filme</span></a></li>
	<li  class="menu-gutscheine menu-item-3267"><a href="http://www.dressur-studien.de/produktkategorie/gutscheine/"><span>Gutscheine</span></a></li>
	<li  class="menu-warenkorb menu-item-52"><a href="http://www.dressur-studien.de/warenkorb/"><span>Warenkorb</span></a></li>
	<li  class="menu-bezahlvorgangzurkasse menu-item-51"><a href="http://www.dressur-studien.de/kasse/"><span>Bezahlvorgang (Zur Kasse)</span></a></li>
	<li  class="menu-meinbenutzerkonto sf-dropdown-submenu menu-item-4128"><a href="http://www.dressur-studien.de/mein-konto/"><span>Mein Benutzerkonto</span></a>
<ul class="sf-dropdown-menu dropdown">
		<li  class="menu-abmelden menu-item-4129"><a href="http://www.dressur-studien.de/mein-konto/abmelden/"><span>Abmelden</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-problemeimshop menu-item-1789"><a href="http://www.dressur-studien.de/probleme-im-shop/"><span>Probleme im Shop?</span></a></li>
<li  class="menu-versandkosten menu-item-546"><a href="http://www.dressur-studien.de/versandkosten/"><span>Versandkosten</span></a></li>
<li  class="menu-agb menu-item-545"><a href="http://www.dressur-studien.de/agb/"><span>AGB</span></a></li>
<li  class="menu-mediadaten menu-item-3218"><a href="http://www.dressur-studien.de/mediadaten/"><span>Mediadaten</span></a></li>
<li  class="menu-hndlerfinden menu-item-80024"><a href="http://www.dressur-studien.de/haendler-finden/"><span>Händler finden</span></a></li>
<li  class="menu-impressumkontakt menu-item-240"><a href="http://www.dressur-studien.de/impressum-und-kontakthtml/"><span>Impressum/Kontakt</span></a></li>
</ul>                                 </div>
            </div>
          </div>   
           
  </div> <!-- Close Container -->
      <section id="cat_nav" class="navclass">
    <div class="container">
     <nav id="nav-second" class="clearfix">
     <ul id="menu-leiste_orange_oben" class="sf-menu"><li  class="menu-startseite menu-item-4164"><a href="http://www.dressur-studien.de"><span>Startseite</span></a></li>
<li  class="menu-archivallehefte menu-item-3851"><a href="http://www.dressur-studien.de/archiv-2/"><span>Archiv: alle Hefte</span></a></li>
<li  class="menu-aktuellesheft menu-item-4692"><a href="http://www.dressur-studien.de/aktuelles-heft/"><span>Aktuelles Heft</span></a></li>
<li  class="menu-neuigkeiten current-post-ancestor current-menu-parent current-post-parent menu-item-3881"><a href="http://www.dressur-studien.de/category/neuigkeiten/"><span>Neuigkeiten</span></a></li>
<li  class="menu-themen menu-item-4254"><a href="http://www.dressur-studien.de/themenschwerpunkte/"><span>Themen</span></a></li>
<li  class="menu-hndlerfinden menu-item-80027"><a href="http://www.dressur-studien.de/haendler-finden/"><span>Händler finden</span></a></li>
<li  class="menu-dasaugeschulen menu-item-96005"><a href="http://www.dressur-studien.de/category/das-auge-schulen/"><span>Das Auge schulen</span></a></li>
</ul>   </nav>
    </div><!--close container-->
    </section>
     
              </header>
  <div class="wrap clearfix contentclass hfeed" role="document">

        <div class="container"><div class="woocommerce"></div></div><div id="content" class="container">
    <div id="post-97095" class="row single-article" itemscope="" itemtype="http://schema.org/BlogPosting">

      <div class="main col-lg-9 col-md-8" id="ktmain" role="main">
                  <article class="post-97095 post type-post status-publish format-standard has-post-thumbnail hentry category-zitat-des-tages category-neuigkeiten tag-zitat">
          <div class="postmeta updated color_gray">
    <div class="postdate bg-lightgray headerfont" itemprop="datePublished">
        <span class="postday">13</span>
        Mai 2017
    </div>       
</div>    <header>
         <div id="kadbreadcrumbs" class="color_gray"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.dressur-studien.de"><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.dressur-studien.de/category/neuigkeiten/"><span itemprop="title">Neuigkeiten</span></a></span> &raquo;<span class="kad-breadcurrent"> Zitat des Tages: Erlernen der Zügelführung</span></div><h1 class="entry-title" itemprop="name headline">Zitat des Tages: Erlernen der Zügelführung</h1><div class="subhead">
    <span class="postauthortop author vcard">
        <i class="icon-user2"></i> von  <span itemprop="author"><a href="http://www.dressur-studien.de/author/redaktion/" class="fn" rel="author">Redaktion</a></span> |
    </span>
      <span class="postedintop"><i class="icon-drawer"></i> Geposted in <a href="http://www.dressur-studien.de/category/zitat-des-tages/" rel="category tag">Zitat des Tages</a>, <a href="http://www.dressur-studien.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a> </span>
    <span class="kad-hidepostedin">|</span>    <span class="postcommentscount">
    <a href="http://www.dressur-studien.de/zitat-des-tages-erlernen-der-zuegelfuehrung/#virtue_comments"><i class="icon-bubbles"></i> 0</a>
    </span>
</div>    </header>
    <div class="entry-content clearfix" itemprop="description articleBody">
      <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="http://www.dressur-studien.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.dressur-studien.de/zitat-des-tages-erlernen-der-zuegelfuehrung/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><p>&#8222;Das erste Erfordernis für eine gute Zügelführung ist die Unabhängigkeit vom Zügel.&#8220;</p>
<p>Aus der Reitvorschrift D.V.E Nr.12, der Vorläuferin der H.Dv. 12 in der Ausgabe von 1937.</p>
<figure id="attachment_97073" class="thumbnail wp-caption alignright" style="width: 234px"><a href="http://www.dressur-studien.de/shop/neu/die-h-dv-12-junge-pferde-ausbilden/"><img class="wp-image-97073 size-medium" src="http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-234x300.jpg" alt="Cover der H.Dv.12" width="234" height="300" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-234x300.jpg 234w, http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-117x150.jpg 117w, http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-70x90.jpg 70w, http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl.jpg 411w" sizes="(max-width: 234px) 100vw, 234px" /></a><figcaption class="caption wp-caption-text">Cover der H.Dv.12</figcaption></figure>
    </div>
    <footer class="single-footer">
    <span class="posttags"><i class="icon-tag"></i><a href="http://www.dressur-studien.de/tag/zitat/" rel="tag">Zitat</a></span><meta itemprop="dateModified" content="13. Mai 2017">    </footer>
  </article>
<div id="blog_carousel_container" class="carousel_outerrim">
	<h3 class="title">Das könnte Sie auch interessieren:</h3>    <div class="blog-carouselcase fredcarousel">
    			<div id="carouselcontainer-blog" class="rowtight fadein-carousel">
    		<div id="blog_carousel" class="blog_carousel caroufedselclass initcaroufedsel clearfix" data-carousel-container="#carouselcontainer-blog" data-carousel-transition="400" data-carousel-scroll="1" data-carousel-auto="true" data-carousel-speed="9000" data-carousel-id="blog" data-carousel-md="3" data-carousel-sm="3" data-carousel-xs="2" data-carousel-ss="1">
            				<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-96982 post type-post status-publish format-standard has-post-thumbnail hentry category-biomechanik category-neuigkeiten tag-anatomie">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/neu-im-shop-anatmoie-verstehen-geusndheitsfoerdernd-reiten/" title="Neu im Shop: Anatomie verstehen &#8211; Gesundheitsfördernd reiten">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/cover_higgins2-266x266.jpg" alt="Neu im Shop: Anatomie verstehen &#8211; Gesundheitsfördernd reiten" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/neu-im-shop-anatmoie-verstehen-geusndheitsfoerdernd-reiten/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Neu im Shop: Anatomie verstehen &#8211; Gesundheitsfördernd reiten</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">3 Mai 2017</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Ganz neu haben wir in unseren Shop das neue Buch von Gillian Higgins aufgenommen. &#8222;Anatomie...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-96975 post type-post status-publish format-standard has-post-thumbnail hentry category-haltung-und-gesundheit category-im-gespraech category-neuigkeiten tag-tierschutz tag-pferdehilfe">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/das-grosse-geschaeft-mit-dem-tierschutz/" title="Das große Geschäft mit dem Tierschutz">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/welp_nico_bernd_bittscheidt_kl-266x266.jpg" alt="Das große Geschäft mit dem Tierschutz" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/das-grosse-geschaeft-mit-dem-tierschutz/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Das große Geschäft mit dem Tierschutz</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">3 Mai 2017</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Der Artikel ist eine Leseprobe aus unserem Heft 1/17: &#8222;Ältere Pferde beurteilen, korrigieren und ausbilden&#8220;....</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-96980 post type-post status-publish format-standard has-post-thumbnail hentry category-neuigkeiten tag-schnaeppchen-der-woche">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/schnaeppchen-der-woche-sammelband-2007-zum-halben-preis/" title="Schnäppchen der Woche: Sammelband 2007 zum halben Preis">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/titel2007_lr_klein-266x266.jpg" alt="Schnäppchen der Woche: Sammelband 2007 zum halben Preis" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/schnaeppchen-der-woche-sammelband-2007-zum-halben-preis/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Schnäppchen der Woche: Sammelband 2007 zum halben Preis</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">2 Mai 2017</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Bis zum 9. Mai 2017 können Sie unseren Sammelband 2007 zum halben Preis ergattern: Statt...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-96691 post type-post status-publish format-standard has-post-thumbnail hentry category-neuigkeiten tag-ostern tag-gutschein">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/unser-oster-gutschein-fuer-sie/" title="Unser Oster-Gutschein für Sie">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/osterabo-2-266x266.png" alt="Unser Oster-Gutschein für Sie" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/unser-oster-gutschein-fuer-sie/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Unser Oster-Gutschein für Sie</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">12 Apr 2017</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Als Dank für Ihre Treue, haben wir für Sie einen Oster-Gutschein über vier Euro. Geben...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-96564 post type-post status-publish format-standard has-post-thumbnail hentry category-zitat-des-tages category-neuigkeiten">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/pferde-unterliegen-keiner-ideologie/" title="Pferde unterliegen keiner Ideologie">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/meme_ideologie-266x266.png" alt="Pferde unterliegen keiner Ideologie" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/pferde-unterliegen-keiner-ideologie/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Pferde unterliegen keiner Ideologie</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">1 Apr 2017</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Unser Zitat des Tages finden wir sehr passend zum Thema &#8222;Welche Reitweise ist richtig &#8230;&#8220;...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-96474 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher category-neuigkeiten tag-mit-einer-hand tag-einhaendiges-reiten">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/nur-bis-freitag-guenstiger-buch-mit-einer-hand/" title="Nur bis Freitag günstiger: Buch &#8222;Mit einer Hand&#8220;">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/scalcover_thut.jpg" alt="Nur bis Freitag günstiger: Buch &#8222;Mit einer Hand&#8220;" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/nur-bis-freitag-guenstiger-buch-mit-einer-hand/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Nur bis Freitag günstiger: Buch &#8222;Mit einer Hand&#8220;</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">27 Mrz 2017</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Das Buch von Julia Thut &#8222;Mit einer Hand: Feiner, balancierter und harmonischer Reiten&#8220; beschreibt nicht...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-96476 post type-post status-publish format-standard has-post-thumbnail hentry category-neuigkeiten tag-sammelband-schnaeppchen">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/schnaeppchen-der-woche-sammelband-2009-zum-halben-preis/" title="Schnäppchen der Woche: Sammelband 2009 zum halben Preis">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/sb_09_titel_lr-266x266.jpg" alt="Schnäppchen der Woche: Sammelband 2009 zum halben Preis" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/schnaeppchen-der-woche-sammelband-2009-zum-halben-preis/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Schnäppchen der Woche: Sammelband 2009 zum halben Preis</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">26 Mrz 2017</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Ab heute bis kommenden Montag erhalten Sie unseren Sammelband aus dem Jahr 2009 zum halben...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-95855 post type-post status-publish format-standard has-post-thumbnail hentry category-das-auge-schulen category-neuigkeiten tag-das-auge-schulen tag-teilnahmebedingungen tag-bewerbung">
	                							<div class="imghoverclass">
		                        <a href="http://www.dressur-studien.de/das-auge-schulen-mitmachen-und-teilnahmebedingungen/" title="Das Auge schulen: Mitmachen und Teilnahmebedingungen">
		                           	<img src="http://www.dressur-studien.de/wp-content/uploads/klein_dsp_araldik816133-266x266.jpg" alt="Das Auge schulen: Mitmachen und Teilnahmebedingungen" class="iconhover" style="display:block;">
		                        </a> 
		                    </div>
                           	
              				<a href="http://www.dressur-studien.de/das-auge-schulen-mitmachen-und-teilnahmebedingungen/" class="bcarousellink">
				                <header>
			                        <h5 class="entry-title">Das Auge schulen: Mitmachen und Teilnahmebedingungen</h5>
			                        <div class="subhead">
			                          	<span class="postday kad-hidedate">26 Mrz 2017</span>
			                        </div>	
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Ab 2017 werden wir in jedem unserer Hefte die Rubrik &#8222;Das Auge schulen&#8220; aufnehmen. Das...</p>
		                        </div>
                           	</a>
               		</div>
				</div>
												
			</div>
     		<div class="clearfix"></div>
	            <a id="prevport-blog" class="prev_carousel icon-arrow-left" href="#"></a>
				<a id="nextport-blog" class="next_carousel icon-arrow-right" href="#"></a>
            </div>
        </div>
</div><!-- Blog Container-->				<div id="virtue_comments"></div>
  
</div>
        
            <aside id="ktsidebar" class="col-lg-3 col-md-4 kad-sidebar" role="complementary">
        <div class="sidebar">
          

          <section id="virtue_carousel_widget-4" class="widget-1 widget-first widget virtue_carousel_widget"><div class="widget-inner"><h3>Empfehlungen</h3>	<div class="carousel_outerrim kad-animation" data-animation="fade-in" data-delay="0">
		<div class="home-margin carousel_outerrim_load fredcarousel">
			<div id="carouselcontainer-87" class="rowtight fadein-carousel">
				<div id="carousel-87" class="clearfix caroufedselclass products initcaroufedsel" data-carousel-container="#carouselcontainer-87" data-carousel-transition="300" data-carousel-scroll="1" data-carousel-auto="true" data-carousel-speed="9000" data-carousel-id="87" data-carousel-md="1" data-carousel-sm="1" data-carousel-xs="1" data-carousel-ss="1">
				
				<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 filme geeignet-fueranfaenger geeignet-fuer-fortgeschrittene-filme geeignet-fuer-ausbilder neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-94171 product type-product status-publish has-post-thumbnail product_cat-filme product_cat-geeignet-fueranfaenger product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-geeignet-fuer-ausbilder product_cat-neu product_tag-eckart-meyners product_tag-franklin-baelle product_shipping_class-fulltax  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/dvd-reiten-mit-franklin-baellen/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="113" height="150" src="http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-113x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="dvd_franklin_b_lle_1_1" title="dvd_franklin_b_lle_1_1" srcset="http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-113x150.jpg 113w, http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-225x300.jpg 225w, http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-68x90.jpg 68w, http://www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1.jpg 450w" sizes="(max-width: 113px) 100vw, 113px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/dvd-reiten-mit-franklin-baellen/" class="product_item_link">
				<h5>DVD: Reiten mit Franklin-Bällen</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, Laufzeit: 57 Minuten, deutsch</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>25,00</span>
			<meta itemprop="price" content="25" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=94171" data-quantity="1" data-product_id="94171" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 filme geeignet-fuer-fortgeschrittene-filme geeignet-fuer-ausbilder neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-93141 product type-product status-publish has-post-thumbnail product_cat-filme product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-geeignet-fuer-ausbilder product_cat-neu product_tag-dvd product_tag-galopp product_tag-galoppwechsel product_shipping_class-fulltax first instock purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/reiten-gut-erklaert-galoppwechsel/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="110" height="150" src="http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-110x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="galoppwechsel_72_1" title="galoppwechsel_72_1" srcset="http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-110x150.jpg 110w, http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-220x300.jpg 220w, http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-66x90.jpg 66w, http://www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1.jpg 395w" sizes="(max-width: 110px) 100vw, 110px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/reiten-gut-erklaert-galoppwechsel/" class="product_item_link">
				<h5>Reiten gut erklärt: Galoppwechsel</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, 96 Minuten, <strong>Versandkostenfreie Lieferung im Inland!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>34,90</span>
			<meta itemprop="price" content="34.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
					</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=93141" data-quantity="1" data-product_id="93141" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 standardwerke-buecher geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-94169 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-standardwerke-buecher product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-oliveira product_tag-reitkunst product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/nuno-oliveira-die-kunst-des-reitens/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="103" height="150" src="http://www.dressur-studien.de/wp-content/uploads/oliveira-103x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="oliveira" title="oliveira" srcset="http://www.dressur-studien.de/wp-content/uploads/oliveira-103x150.jpg 103w, http://www.dressur-studien.de/wp-content/uploads/oliveira-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/oliveira.jpg 200w" sizes="(max-width: 103px) 100vw, 103px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/nuno-oliveira-die-kunst-des-reitens/" class="product_item_link">
				<h5>Nuno Oliveira: Die Kunst des Reitens</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 436 Seiten, zahlreiche Abbildungen,  <strong>versandkostenfreie Lieferung im Inland!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>39,80</span>
			<meta itemprop="price" content="39.80" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 3-4 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=94169" data-quantity="1" data-product_id="94169" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-anfaenger geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-92486 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-anfaenger product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-reitersitz product_tag-eckart-meyners product_shipping_class-reducedtex  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/eckart-meyners-wie-bewegt-sich-der-reiter/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_meyners-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cover_meyners" title="cover_meyners" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_meyners-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/cover_meyners-212x300.jpg 212w, http://www.dressur-studien.de/wp-content/uploads/cover_meyners-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/cover_meyners.jpg 353w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/eckart-meyners-wie-bewegt-sich-der-reiter/" class="product_item_link">
				<h5>Eckart Meyners: Wie bewegt sich der Reiter?</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 224 Seiten, <strong>portofreie Lieferung im Inland</strong> (bitte bei Bestellungvorgang Option auswählen)</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,99</span>
			<meta itemprop="price" content="29.99" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=92486" data-quantity="1" data-product_id="92486" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 themenpakete schnaeppchen kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-96427 product type-product status-publish has-post-thumbnail product_cat-themenpakete product_cat-schnaeppchen product_tag-schnupperangebot product_shipping_class-reducedtex first instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/schnaeppchen/schnupperangebot-zwei-zum-preis-von-einen/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="150" height="107" src="http://www.dressur-studien.de/wp-content/uploads/schnupper-4-150x107.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="schnupper-4" title="schnupper-4" srcset="http://www.dressur-studien.de/wp-content/uploads/schnupper-4-150x107.png 150w, http://www.dressur-studien.de/wp-content/uploads/schnupper-4-90x64.png 90w, http://www.dressur-studien.de/wp-content/uploads/schnupper-4.png 280w" sizes="(max-width: 150px) 100vw, 150px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/schnaeppchen/schnupperangebot-zwei-zum-preis-von-einen/" class="product_item_link">
				<h5>Schnupperangebot: Zwei zum Preis von einen!</h5>				</a>
									<div class="product_excerpt">
						<p>Zwei Hefte zum Preis von einem, so können Sie uns kennen lernen :-)</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span>
			<meta itemprop="price" content="8.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=96427" data-quantity="1" data-product_id="96427" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 epaper neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-96083 product type-product status-publish has-post-thumbnail product_cat-epaper product_cat-neu product_tag-heft-12017 product_tag-aeltere-pferde-beurteilen product_tag-korrigieren-und-ausbilden last instock downloadable virtual taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/e-paper-das-auge-schulen-pferde-aus-zweiter-hand/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="DS_Titel_0117_LR" title="DS_Titel_0117_LR" srcset="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-211x300.jpg 211w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR.jpg 419w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/e-paper-das-auge-schulen-pferde-aus-zweiter-hand/" class="product_item_link">
				<h5>E-Paper: Ältere Pferde: Beurteilen, korrigieren und ausbilden</h5>				</a>
									<div class="product_excerpt">
						<p>E-Paper &#8222;Ältere Pferde: Beurteilen, korrigieren und ausbilden&#8220;. Wenn Sie mit Paypal bezahlen, erhalten Sie umgehend eine Bestätigungsmail, in der Sie den direkten Link zum Download erhalten. <strong><a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/pferde-aus-zweiter-hand-das-auge-schulen/">Falls Sie das Heft lieber in gedruckter Form erhalten möchten,</a> <a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/pferde-aus-zweiter-hand-das-auge-schulen/">dann klicken Sie bitte auf diesen Link.</a></strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,40</span>
			<meta itemprop="price" content="8.40" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=96083" data-quantity="1" data-product_id="96083" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 standardwerke-buecher geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-97072 product type-product status-publish has-post-thumbnail product_cat-standardwerke-buecher product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-hdv12 product_tag-h-dv-12 product_tag-junge-pferde product_shipping_class-reducedtex  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/die-h-dv-12-junge-pferde-ausbilden/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="117" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-117x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Cover der H.Dv.12" title="Hdv12_Deutsche Reiterklassik.indd" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-117x150.jpg 117w, http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-234x300.jpg 234w, http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-70x90.jpg 70w, http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl.jpg 411w" sizes="(max-width: 117px) 100vw, 117px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/die-h-dv-12-junge-pferde-ausbilden/" class="product_item_link">
				<h5>Die H.Dv.12: Junge Pferde ausbilden</h5>				</a>
									<div class="product_excerpt">
						<p>Taschenbuch, 192 Seiten mit 67 SW-Zeichnungen</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>15,00</span>
			<meta itemprop="price" content="15" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=97072" data-quantity="1" data-product_id="97072" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 themenpakete epaper schnaeppchen neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-95311 product type-product status-publish has-post-thumbnail product_cat-themenpakete product_cat-epaper product_cat-schnaeppchen product_cat-neu product_tag-e-paper product_tag-themenpaket first instock sale downloadable virtual taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/schnaeppchen/themenpaket-alle-e-paper-und-e-books/" class="product_item_link product_img_link">

		<span class="onsale bg_primary headerfont">Angebot</span><div class="kad-woo-image-size"><img width="109" height="150" src="http://www.dressur-studien.de/wp-content/uploads/paket_epaper-109x150.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="paket_epaper" title="paket_epaper" srcset="http://www.dressur-studien.de/wp-content/uploads/paket_epaper-109x150.png 109w, http://www.dressur-studien.de/wp-content/uploads/paket_epaper-218x300.png 218w, http://www.dressur-studien.de/wp-content/uploads/paket_epaper-66x90.png 66w, http://www.dressur-studien.de/wp-content/uploads/paket_epaper.png 394w" sizes="(max-width: 109px) 100vw, 109px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/schnaeppchen/themenpaket-alle-e-paper-und-e-books/" class="product_item_link">
				<h5>Themenpaket: Acht E-Paper und E-Books</h5>				</a>
									<div class="product_excerpt">
						<p>Acht E-Paper und E-Books: sieben unserer Hefte und das E-Book von Eckart Meyners. Wenn Sie mit Paypal bezahlen, können sie die Hefte alle sofort herunterladen: In der versendeten Bestätigungsmail finden Sie die Links dazu jeweils unter den Heftnamen.</p>
					</div>
							</div>
		
					<p class="price  ">

				<del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>68,70</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>58,70</span></ins>
			<meta itemprop="price" content="58.70" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=95311" data-quantity="1" data-product_id="95311" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene buecher neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-96271 product type-product status-publish has-post-thumbnail product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-buecher product_cat-neu product_tag-einhaendige-zuegelfuehrung product_tag-einhaendiges-reiten product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/mit-einer-hand-subskriptionspreis-nur-bis-31-03-17/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="103" height="150" src="http://www.dressur-studien.de/wp-content/uploads/scalcover_thut-103x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Titelbild Mit einer Hand" title="scalcover_thut" srcset="http://www.dressur-studien.de/wp-content/uploads/scalcover_thut-103x150.jpg 103w, http://www.dressur-studien.de/wp-content/uploads/scalcover_thut-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/scalcover_thut.jpg 200w" sizes="(max-width: 103px) 100vw, 103px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/mit-einer-hand-subskriptionspreis-nur-bis-31-03-17/" class="product_item_link">
				<h5>Buch: Mit einer Hand</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 212 Seiten. <strong><br />
</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,80</span>
			<meta itemprop="price" content="29.80" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=96271" data-quantity="1" data-product_id="96271" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 themenpakete einzel-und-sonderhefte-der-dressur-studien schnaeppchen kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-95274 product type-product status-publish has-post-thumbnail product_cat-themenpakete product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-schnaeppchen product_tag-themenpaket product_tag-junge-pferde product_shipping_class-reducedtex  instock sale taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/themenpaket-junge-pferde-ausbilden/" class="product_item_link product_img_link">

		<span class="onsale bg_primary headerfont">Angebot</span><div class="kad-woo-image-size"><img width="79" height="150" src="http://www.dressur-studien.de/wp-content/uploads/paket_junge-79x150.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="paket_junge" title="paket_junge" srcset="http://www.dressur-studien.de/wp-content/uploads/paket_junge-79x150.png 79w, http://www.dressur-studien.de/wp-content/uploads/paket_junge-159x300.png 159w, http://www.dressur-studien.de/wp-content/uploads/paket_junge-48x90.png 48w, http://www.dressur-studien.de/wp-content/uploads/paket_junge.png 490w" sizes="(max-width: 79px) 100vw, 79px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/themenpaket-junge-pferde-ausbilden/" class="product_item_link">
				<h5>Themenpaket: Junge Pferde ausbilden</h5>				</a>
									<div class="product_excerpt">
						<p>Alles was Sie rund um die Ausbildung junger Pferde wissen müssen: sechs unserer Hefte.<strong> Im Inland portofreier Versand!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>50,40</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>40,40</span></ins>
			<meta itemprop="price" content="40.40" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 3-4 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=95274" data-quantity="1" data-product_id="95274" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 standardwerke-buecher buecher neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-96799 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-standardwerke-buecher product_cat-buecher product_cat-neu product_tag-higgins product_tag-anatomie product_shipping_class-reducedtex first instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/anatomie-verstehen-gesundheitsfoerdernd-reiten/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="115" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_higgins2-115x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Titelbild Anatomie, gesundheitsfördernd reiten" title="Higgins_Anatomie_U1.indd" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_higgins2-115x150.jpg 115w, http://www.dressur-studien.de/wp-content/uploads/cover_higgins2-230x300.jpg 230w, http://www.dressur-studien.de/wp-content/uploads/cover_higgins2-69x90.jpg 69w, http://www.dressur-studien.de/wp-content/uploads/cover_higgins2.jpg 536w" sizes="(max-width: 115px) 100vw, 115px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/anatomie-verstehen-gesundheitsfoerdernd-reiten/" class="product_item_link">
				<h5>Anatomie verstehen. Gesundheitsfördernd reiten.</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 168 Seiten, <strong>im Inland portofreier Versand (bitte bei Optionen anklicken)</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,99</span>
			<meta itemprop="price" content="29.99" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=96799" data-quantity="1" data-product_id="96799" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-95882 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-neu product_tag-das-auge-schulen product_tag-pferdekauf product_shipping_class-reducedtex pa_preiswahl-norm-2 pa_preiswahl-sonder last instock featured taxable shipping-taxable purchasable product-type-variable has-children">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/pferde-aus-zweiter-hand-das-auge-schulen/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="DS_Titel_0117_LR" title="DS_Titel_0117_LR" srcset="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-211x300.jpg 211w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR.jpg 419w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/pferde-aus-zweiter-hand-das-auge-schulen/" class="product_item_link">
				<h5>Ältere Pferde: Beurteilen, korrigieren und ausbilden</h5>				</a>
									<div class="product_excerpt">
						<p>Magazin, Softcover, 132 Seiten, 290gr. Mit Poster &#8222;Jahreskalender 2017/2018&#8220;</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span>
			<meta itemprop="price" content="8" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/pferde-aus-zweiter-hand-das-auge-schulen/" data-quantity="1" data-product_id="95882" data-product_sku="" class="button product_type_variable add_to_cart_button kad-btn headerfont kad_add_to_cart">Optionen auswählen</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-92948 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-neu product_tag-ueber-den-ruecken-arbeiten product_tag-tragkraft product_tag-trageerschoepfung product_tag-fuettern product_shipping_class-reducedtex pa_preiswahl-norm-2 pa_preiswahl-sonder  instock featured taxable shipping-taxable purchasable product-type-variable has-children">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-schwierigste-gangart-der-schritt/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="105" height="150" src="http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-105x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="DS_Titel_0416_03.indd" title="DS_Titel_0416_03.indd" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-105x150.jpg 105w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-210x300.jpg 210w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1.jpg 394w" sizes="(max-width: 105px) 100vw, 105px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-schwierigste-gangart-der-schritt/" class="product_item_link">
				<h5>Die schwierigste Gangart: Der Schritt</h5>				</a>
									<div class="product_excerpt">
						<p>Magazin, Softcover, 132 Seiten, 290gr. <strong>Erscheinungsdatum: 1.12. 2016</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span>
			<meta itemprop="price" content="8" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-schwierigste-gangart-der-schritt/" data-quantity="1" data-product_id="92948" data-product_sku="" class="button product_type_variable add_to_cart_button kad-btn headerfont kad_add_to_cart">Optionen auswählen</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien epaper neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-91729 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-epaper product_cat-neu product_tag-schulterherein first instock downloadable virtual taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/e-paper-das-schulterherein/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="104" height="150" src="http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-104x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="titel_04_2014" title="titel_04_2014" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-104x150.jpg 104w, http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-209x300.jpg 209w, http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-715x1024.jpg 715w, http://www.dressur-studien.de/wp-content/uploads/titel_04_2014-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/titel_04_2014.jpg 866w" sizes="(max-width: 104px) 100vw, 104px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/e-paper-das-schulterherein/" class="product_item_link">
				<h5>E-Paper: Das Schulterherein</h5>				</a>
									<div class="product_excerpt">
						<p>Unser Heft &#8222;Das Schulteherein&#8220; als E-Paper. Wenn Sie mit Paypal bezahlen, erhalten Sie umgehend eine Bestätigungsmail, in der Sie den direkten Link zum Download erhalten.</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,40</span>
			<meta itemprop="price" content="8.40" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=91729" data-quantity="1" data-product_id="91729" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 geeigent-fuer-anfaenger geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-90746 product type-product status-publish has-post-thumbnail product_cat-geeigent-fuer-anfaenger product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-ingrid-klimke product_tag-grundausbildung product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/reite-zu-deiner-freude/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/reite_freude-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="reite_freude" title="reite_freude" srcset="http://www.dressur-studien.de/wp-content/uploads/reite_freude-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/reite_freude-212x300.jpg 212w, http://www.dressur-studien.de/wp-content/uploads/reite_freude-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/reite_freude.jpg 600w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/reite-zu-deiner-freude/" class="product_item_link">
				<h5>Reite zu Deiner Freude!</h5>				</a>
									<div class="product_excerpt">
						<p>Das neue Buch von <strong>Ingrid Klimke</strong>. Hardcover, 176 Seiten, <strong> im Inland portofrei!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,99</span>
			<meta itemprop="price" content="29.99" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=90746" data-quantity="1" data-product_id="90746" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 filme geeignet-fueranfaenger geeignet-fuer-fortgeschrittene-filme geeignet-fuer-ausbilder buecher neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-90569 product type-product status-publish has-post-thumbnail product_cat-filme product_cat-geeignet-fueranfaenger product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-geeignet-fuer-ausbilder product_cat-buecher product_cat-neu product_shipping_class-fulltax  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/vom-zauber-der-dressur/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="103" height="150" src="http://www.dressur-studien.de/wp-content/uploads/froment-103x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="froment" title="froment" srcset="http://www.dressur-studien.de/wp-content/uploads/froment-103x150.jpg 103w, http://www.dressur-studien.de/wp-content/uploads/froment-206x300.jpg 206w, http://www.dressur-studien.de/wp-content/uploads/froment-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/froment.jpg 370w" sizes="(max-width: 103px) 100vw, 103px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/vom-zauber-der-dressur/" class="product_item_link">
				<h5>Vom Zauber der Dressur</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, Laufzeit 69 Minuten, 110g, in deutscher oder englischer Sprache abspielbar. <strong>Innerhalb Deutschlands kostenloser Versand!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>34,90</span>
			<meta itemprop="price" content="34.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 19% MwSt		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=90569" data-quantity="1" data-product_id="90569" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene buecher neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-90545 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-buecher product_cat-neu product_tag-working-equitation product_tag-advanced product_tag-fortgeschrittene product_shipping_class-reducedtex first instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/working-equitation-advanced/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="127" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_advanced-127x150.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cover_advanced" title="cover_advanced" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_advanced-127x150.png 127w, http://www.dressur-studien.de/wp-content/uploads/cover_advanced-255x300.png 255w, http://www.dressur-studien.de/wp-content/uploads/cover_advanced-76x90.png 76w, http://www.dressur-studien.de/wp-content/uploads/cover_advanced.png 326w" sizes="(max-width: 127px) 100vw, 127px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/working-equitation-advanced/" class="product_item_link">
				<h5>Working Equitation Advanced</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 193 Seiten, <strong>versandkostenfrei innerhalb Deutschlands!</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>44,90</span>
			<meta itemprop="price" content="44.90" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 3-4 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=90545" data-quantity="1" data-product_id="90545" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-89874 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-neu product_tag-ueber-den-ruecken-arbeiten product_tag-tragkraft product_tag-trageerschoepfung product_shipping_class-reducedtex pa_preiswahl-norm-2 pa_preiswahl-sonder last instock featured purchasable product-type-variable has-children">

	
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/der-ruecken-zwischen-kraft-und-trageerschoepfung/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Titel_0216_klein" title="Titel_0216_klein" srcset="http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-213x300.jpg 213w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein.jpg 394w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/der-ruecken-zwischen-kraft-und-trageerschoepfung/" class="product_item_link">
				<h5>Der Rücken: Zwischen Kraft  und Trageerschöpfung</h5>				</a>
									<div class="product_excerpt">
						<p>Magazin, Softcover, 132 Seiten, 290gr. Erscheinungsdatum: 1.6. 2016</p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span>
			<meta itemprop="price" content="8" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
					</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/der-ruecken-zwischen-kraft-und-trageerschoepfung/" data-quantity="1" data-product_id="89874" data-product_sku="" class="button product_type_variable add_to_cart_button kad-btn headerfont kad_add_to_cart">Optionen auswählen</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-89805 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_shipping_class-reducedtex  instock taxable shipping-taxable purchasable product-type-simple">

	
	<a href="http://www.dressur-studien.de/shop/neu/reiten-mit-inneren-bildern-lektionen-verbessern-mit-mentaler-staerke/" class="product_item_link product_img_link">

		<div class="kad-woo-image-size"><img width="106" height="150" src="http://www.dressur-studien.de/wp-content/uploads/cover_tietze-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="cover_tietze" title="cover_tietze" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_tietze-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/cover_tietze-212x300.jpg 212w, http://www.dressur-studien.de/wp-content/uploads/cover_tietze-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/cover_tietze.jpg 600w" sizes="(max-width: 106px) 100vw, 106px"></div> 

			
             </a>
            <div class="details_product_item">
			<div class="product_details">
				<a href="http://www.dressur-studien.de/shop/neu/reiten-mit-inneren-bildern-lektionen-verbessern-mit-mentaler-staerke/" class="product_item_link">
				<h5>Reiten mit inneren Bildern &#8211; Lektionen verbessern mit mentaler Stärke</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 160 Seiten, 634gr, <strong>versandkostenfrei innerhalb Deutschlands</strong></p>
					</div>
							</div>
		
					<p class="price  ">

				<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,99</span>
			<meta itemprop="price" content="29.99" />
			<meta itemprop="priceCurrency" content="EUR" />
			<link itemprop="availability"
				href="http://schema.org/InStock" />


			
		<div class="wgm-info woocommerce-de_price_taxrate ">
			Enthält 7% MwSt-red.		</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="http://www.dressur-studien.de/versandkosten/" target="_blank">Versand</a></div>		<div class="wgm-info shipping_de shipping_de_string">
			<small>
								<span>Lieferzeit: ca. 2-3 Werktage, Inland</span>

			</small>
		</div>
					</p>

		

	<a rel="nofollow" href="/zitat-des-tages-erlernen-der-zuegelfuehrung/?add-to-cart=89805" data-quantity="1" data-product_id="89805" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div>           		</div>
			</div>
			<div class="clearfix"></div>
            <a id="prevport-87" class="prev_carousel icon-arrow-left" href="#"></a>
			<a id="nextport-87" class="next_carousel icon-arrow-right" href="#"></a>
		</div>
	</div>			

	</div></section>
    <section id="simple_ads_manager_zone_widget-5" class="widget-2 widget simple_ads_manager_zone_widget"><div class="widget-inner"><div id='c5304_0_4' class='sam-container sam-place' data-sam='0'></div></div></section><section id="products_predictive_search-11" class="widget-3 widget widget_products_predictive_search"><div class="widget-inner"><h3>Suche Stichworte</h3>        <div class="pp_search_container" id="pp_search_container_11" style="  ">
        <div style="display:none" class="chrome_xp"></div>
		<form data-ps-id="11" autocomplete="off" action="//www.dressur-studien.de/woocommerce-search/" method="get" class="fr_search_widget" id="fr_pp_search_widget_11">
        	   			<div class="ctr_search">
			<input type="text" id="pp_course_11" onblur="if (this.value == '') {this.value = 'Suche Stichworte';}" onfocus="if (this.value == 'Suche Stichworte') {this.value = '';}" value="Suche Stichworte" name="rs" class="txt_livesearch predictive_search_input" 
            data-ps-id="11"
            data-ps-default_text="Suche Stichworte" 
            data-ps-row="21" 
            data-ps-text_lenght="100" 
            data-ps-cat_in="all"
                        data-ps-popup_search_in="{&quot;product&quot;:&quot;6&quot;,&quot;p_sku&quot;:&quot;0&quot;,&quot;p_cat&quot;:&quot;0&quot;,&quot;p_tag&quot;:&quot;0&quot;,&quot;post&quot;:&quot;6&quot;,&quot;page&quot;:&quot;6&quot;}"             data-ps-search_in="product"             data-ps-search_other="product,post,page"             data-ps-show_price="1" 
            />
            <span data-ps-id="11" class="bt_search predictive_search_bt" id="bt_pp_search_11"></span>
            </div>
            <input type="hidden" name="search_in" value="product"  />
            <input type="hidden" name="cat_in" value="all"  />
            <input type="hidden" name="search_other" value="product,post,page"  />
		</form>
        </div>
                <div style="clear:both;"></div>
		    	</div></section><section id="categories-2" class="widget-4 widget widget_categories"><div class="widget-inner"><h3>Themen</h3>		<ul>
	<li class="cat-item cat-item-803"><a href="http://www.dressur-studien.de/category/basics/" title="Grundlagenwissen rund ums Reiten und das Pferd">Basics</a>
</li>
	<li class="cat-item cat-item-1045"><a href="http://www.dressur-studien.de/category/das-auge-schulen/" >Das Auge schulen</a>
</li>
	<li class="cat-item cat-item-408"><a href="http://www.dressur-studien.de/category/ausbildung-nach-plan/" >Ausbildung nach Plan</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.dressur-studien.de/category/biomechanik/" title="Biomechanische Zusammenhänge rund um das Pferd. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Biomechanik</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.dressur-studien.de/category/unterm-sattel/" title="Rund um alles was unter dem Sattel wichtig ist. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Unterm Sattel</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.dressur-studien.de/category/boden-und-handarbeit/" title="Wissenswertes über Boden- und Handarbeit. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Boden- und Handarbeit</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.dressur-studien.de/category/haltung-und-gesundheit/" title="Rund um Haltung und Gesundheit. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Haltung und Gesundheit</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.dressur-studien.de/category/verhalten/" title="Das natürliche Pferdeverhalten. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Verhalten</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.dressur-studien.de/category/buecher/" title="Buch- und Filmbesprechungen und Links zu einfach schönen Videos, die direkt im Internet abrufbar sind. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Bücher und Filme</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.dressur-studien.de/category/im-gespraech/" title="Diskussionsthemen, die für Zündstoff sorgen. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Im Gespräch</a>
</li>
	<li class="cat-item cat-item-447"><a href="http://www.dressur-studien.de/category/standpunkte/" title="Kommentare und Meinungen - nicht nur vom DS-Team. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Standpunkte</a>
</li>
	<li class="cat-item cat-item-453"><a href="http://www.dressur-studien.de/category/rollkur-hyperflexion-und-ldr/" title="Alle Artikel und Nachrichten rund um Rollkur, Hyperflexion und LDR (Low-Deep-Round)">Rollkur, Hyperflexion und LDR</a>
</li>
	<li class="cat-item cat-item-455"><a href="http://www.dressur-studien.de/category/zitat-des-tages/" title="Wissenswerte Zitate aus der Literatur">Zitat des Tages</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.dressur-studien.de/category/neuigkeiten/" title="Kurze Informationen über Wissenswertes.">Neuigkeiten</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.dressur-studien.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-623"><a href="http://www.dressur-studien.de/category/100-happy-horse-days/" title="100 Tage Glück mit Pferden. Die Aktion begann am 11. Juni 2014. Hier finden Sie 100 Tage, an denen Pferdemenschen ihre Glücksmomente beschreiben.">100 Happy Horse Days</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://www.dressur-studien.de/category/mr-p-me/" title="Wie Redaktionsmaskottchen Mr.P. seine BE  nachhaltig erzieht und fördert ... ;-)">Mr. P. &amp; Me!</a>
</li>
		</ul>
</div></section><section id="woocommerce_products-6" class="widget-5 widget woocommerce widget_products"><div class="widget-inner"><h3>Bestseller</h3><ul class="product_list_widget">
<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/pferde-aus-zweiter-hand-das-auge-schulen/" title="Ältere Pferde: Beurteilen, korrigieren und ausbilden">
		<img width="63" height="90" src="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-63x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR-211x300.jpg 211w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0117_LR.jpg 419w" sizes="(max-width: 63px) 100vw, 63px">		<span class="product-title">Ältere Pferde: Beurteilen, korrigieren und ausbilden</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-schwierigste-gangart-der-schritt/" title="Die schwierigste Gangart: Der Schritt">
		<img width="63" height="90" src="http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-63x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-105x150.jpg 105w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1-210x300.jpg 210w, http://www.dressur-studien.de/wp-content/uploads/titel_lr-1.jpg 394w" sizes="(max-width: 63px) 100vw, 63px">		<span class="product-title">Die schwierigste Gangart: Der Schritt</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/der-ruecken-zwischen-kraft-und-trageerschoepfung/" title="Der Rücken: Zwischen Kraft  und Trageerschöpfung">
		<img width="64" height="90" src="http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-64x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-64x90.jpg 64w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein-213x300.jpg 213w, http://www.dressur-studien.de/wp-content/uploads/Titel_0216_klein.jpg 394w" sizes="(max-width: 64px) 100vw, 64px">		<span class="product-title">Der Rücken: Zwischen Kraft  und Trageerschöpfung</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/richtig-sitzen-der-trab/" title="Richtig sitzen! Der Trab">
		<img width="63" height="90" src="http://www.dressur-studien.de/wp-content/uploads/titel_01_16-63x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.dressur-studien.de/wp-content/uploads/titel_01_16-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/titel_01_16-105x150.jpg 105w, http://www.dressur-studien.de/wp-content/uploads/titel_01_16-211x300.jpg 211w, http://www.dressur-studien.de/wp-content/uploads/titel_01_16.jpg 581w" sizes="(max-width: 63px) 100vw, 63px">		<span class="product-title">Richtig sitzen! Der Trab</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/richtig-rund-zirkel-und-co/" title="Richtig rund! Zirkel und Co.">
		<img width="63" height="90" src="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0315_03_72-63x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0315_03_72-63x90.jpg 63w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0315_03_72-106x150.jpg 106w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0315_03_72-211x300.jpg 211w, http://www.dressur-studien.de/wp-content/uploads/DS_Titel_0315_03_72.jpg 420w" sizes="(max-width: 63px) 100vw, 63px">		<span class="product-title">Richtig rund! Zirkel und Co.</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>
</ul></div></section><section id="newsletterwidget-4" class="widget-6 widget-last widget widget_newsletterwidget"><div class="widget-inner"><h3>Kostenloser Newsletter</h3>Hier können Sie sich für unseren kostenlosen Newsletter anmelden. <div class="tnp tnp-widget"><form method="post" action="http://www.dressur-studien.de/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Anmelden">
</div>
</form>
</div>
</div></section>        </div><!-- /.sidebar -->
      </aside><!-- /aside -->
            </div><!-- /.row-->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="containerfooter" class="footerclass">
  <div class="container">
  	<div class="row">
  		 
					<div class="col-md-3 col-sm-6 footercol1">
					<div class="widget-1 widget-first footer-widget"><aside id="widget_kadence_contact-2" class="widget widget_kadence_contact"><h3>Kontakt</h3>    <div class="vcard">
      
      <h5 class="vcard-company"><i class="icon-office"></i>Dressur-Studien</h5>                    <p class="vcard-address"><i class="icon-location"></i>Birkenweg 10       <span>57629 Mörsbach  </span></p>
           <p class="tel"><i class="icon-mobile"></i>+49 (0)2688 988 6538</p>            <p><a class="email" href="mailto:&#105;n&#102;o&#64;&#100;res&#115;ur-st&#117;dien.&#100;&#101;"><i class="icon-envelope"></i>in&#102;&#111;&#64;&#100;&#114;&#101;s&#115;ur-&#115;&#116;u&#100;ien.&#100;e</a></p>     </div>
      </aside></div>					</div> 
            					 
					<div class="col-md-3 col-sm-6 footercol2">
					<div class="widget-1 widget-first footer-widget"><aside id="nav_menu-10" class="widget widget_nav_menu"><ul id="menu-footer2innen" class="menu"><li  class="menu-mediadaten menu-item-4161"><a href="http://www.dressur-studien.de/mediadaten/"><span>Mediadaten</span></a></li>
<li  class="menu-hndler menu-item-4249"><a href="http://www.dressur-studien.de/haendler/"><span>Händler</span></a></li>
<li  class="menu-impressum menu-item-134"><a href="http://www.dressur-studien.de/impressum-und-kontakthtml/"><span>Impressum</span></a></li>
</ul></aside></div>					</div> 
		        		         
					<div class="col-md-3 col-sm-6 footercol3">
					<div class="widget-1 widget-first footer-widget"><aside id="woocommerce_products-4" class="widget woocommerce widget_products"><h3>Empfehlungen</h3><ul class="product_list_widget">
<li>
	<a href="http://www.dressur-studien.de/shop/neu/die-h-dv-12-junge-pferde-ausbilden/" title="Die H.Dv.12: Junge Pferde ausbilden">
		<img width="70" height="90" src="http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-70x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Cover der H.Dv.12" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-70x90.jpg 70w, http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-117x150.jpg 117w, http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-234x300.jpg 234w, http://www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl.jpg 411w" sizes="(max-width: 70px) 100vw, 70px">		<span class="product-title">Die H.Dv.12: Junge Pferde ausbilden</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>15,00</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/neu/anatomie-verstehen-gesundheitsfoerdernd-reiten/" title="Anatomie verstehen. Gesundheitsfördernd reiten.">
		<img width="69" height="90" src="http://www.dressur-studien.de/wp-content/uploads/cover_higgins2-69x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Titelbild Anatomie, gesundheitsfördernd reiten" srcset="http://www.dressur-studien.de/wp-content/uploads/cover_higgins2-69x90.jpg 69w, http://www.dressur-studien.de/wp-content/uploads/cover_higgins2-115x150.jpg 115w, http://www.dressur-studien.de/wp-content/uploads/cover_higgins2-230x300.jpg 230w, http://www.dressur-studien.de/wp-content/uploads/cover_higgins2.jpg 536w" sizes="(max-width: 69px) 100vw, 69px">		<span class="product-title">Anatomie verstehen. Gesundheitsfördernd reiten.</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,99</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/schnaeppchen/schnupperangebot-zwei-zum-preis-von-einen/" title="Schnupperangebot: Zwei zum Preis von einen!">
		<img width="90" height="64" src="http://www.dressur-studien.de/wp-content/uploads/schnupper-4-90x64.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.dressur-studien.de/wp-content/uploads/schnupper-4-90x64.png 90w, http://www.dressur-studien.de/wp-content/uploads/schnupper-4-150x107.png 150w, http://www.dressur-studien.de/wp-content/uploads/schnupper-4.png 280w" sizes="(max-width: 90px) 100vw, 90px">		<span class="product-title">Schnupperangebot: Zwei zum Preis von einen!</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>8,90</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/neu/mit-einer-hand-subskriptionspreis-nur-bis-31-03-17/" title="Buch: Mit einer Hand">
		<img width="62" height="90" src="http://www.dressur-studien.de/wp-content/uploads/scalcover_thut-62x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Titelbild Mit einer Hand" srcset="http://www.dressur-studien.de/wp-content/uploads/scalcover_thut-62x90.jpg 62w, http://www.dressur-studien.de/wp-content/uploads/scalcover_thut-103x150.jpg 103w, http://www.dressur-studien.de/wp-content/uploads/scalcover_thut.jpg 200w" sizes="(max-width: 62px) 100vw, 62px">		<span class="product-title">Buch: Mit einer Hand</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>29,80</span></li>

<li>
	<a href="http://www.dressur-studien.de/shop/abonnements/abo-ab-heft-220154/" title="Abo ab Heft 2/2017: Gebisslos glücklich?! (nächstes Heft)">
		<img width="74" height="90" src="http://www.dressur-studien.de/wp-content/uploads/abo217-2-74x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.dressur-studien.de/wp-content/uploads/abo217-2-74x90.png 74w, http://www.dressur-studien.de/wp-content/uploads/abo217-2-124x150.png 124w, http://www.dressur-studien.de/wp-content/uploads/abo217-2.png 182w" sizes="(max-width: 74px) 100vw, 74px">		<span class="product-title">Abo ab Heft 2/2017: Gebisslos glücklich?! (nächstes Heft)</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>27,50</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>49,95</span></li>
</ul></aside></div>					</div> 
	            				 
					<div class="col-md-3 col-sm-6 footercol4">
					<div class="widget-1 widget-first footer-widget"><aside id="widget_kadence_social-4" class="widget widget_kadence_social">    <div class="virtue_social_widget clearfix">
      
<a href="https://www.facebook.com/DressurStudienFairZumPferd" class="facebook_link" title="Facebook" target="_blank" data-toggle="tooltip" data-placement="top" data-original-title="Facebook"><i class="icon-facebook"></i></a><a href="https://twitter.com/DressurStudien" class="twitter_link" title="Twitter" target="_blank" data-toggle="tooltip" data-placement="top" data-original-title="Twitter"><i class="icon-twitter"></i></a>    </div>
  </aside></div>					</div> 
		        		            </div> <!-- Row -->
        </div>
        <div class="footerbase">
        	<div class="container">
        		<div class="footercredits clearfix">
    		
		    				        	<p>&copy; 2004-2017 Dressur-Studien </p>

    			</div><!-- credits -->
    		</div><!-- container -->
    </div><!-- footerbase -->
</footer>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.dressur-studien.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"http:\/\/www.dressur-studien.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.4.17'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/backbone.localStorage.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/ajax-autocomplete/jquery.autocomplete.js?ver=3.6.2'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/predictive-search.backbone.js?ver=3.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_ps_vars = {"minChars":"1","delay":"600","cache_timeout":"24","is_debug":"no","legacy_api_url":"\/\/www.dressur-studien.de\/wc-api\/wc_ps_legacy_api\/?action=get_result_popup","search_page_url":"http:\/\/www.dressur-studien.de\/woocommerce-search\/","permalink_structure":"\/%postname%\/","allow_result_effect":"yes","show_effect":"fadeInUpBig"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/woocommerce-products-predictive-search-pro/assets/js/predictive-search-popup.backbone.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/zitat-des-tages-erlernen-der-zuegelfuehrung\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die Adresse ist nicht korrekt, haben Sie sich vertippt?","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/plugins.js?ver=374'></script>
<script type='text/javascript' src='//www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/select2/select2.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/main.js?ver=374'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/min/kt-add-to-cart-variation-min.js?ver=fc309ea03627bf248694724a1c8d354b'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/min/wc-quantity-increment-min.js?ver=fc309ea03627bf248694724a1c8d354b'></script>
<script type='text/javascript' src='http://www.dressur-studien.de/wp-includes/js/wp-embed.min.js?ver=fc309ea03627bf248694724a1c8d354b'></script>
</div><!--Wrapper-->
</body>
</html>
