<!DOCTYPE html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Philippe Karl: Rolle der Vorhand und &quot;Kinder reiten im Gelände&quot; | Dressur-Studien</title>
    <!-- Predictive Search Widget Template Registered -->
    	<script type="text/template" id="wc_psearch_tempTpl">
    		This\'s temp Template from Predictive Search    	</script>
    <script type="text/template" id="wc_psearch_itemTpl"><div class="ajax_search_content">
	<div class="result_row">
		<span class="rs_avatar"><a href="{{= url }}"><img src="{{= image_url }}" /></a></span>
		<div class="rs_content_popup">
			<a href="{{= url }}">
				<span class="rs_name">{{= title }}</span>
				{{ if ( type == 'p_sku' ) { }}<span class="rs_sku">SKU: <strong>{{= sku }}</strong></span>{{ } }}
				{{ if ( price != null && price != '' ) { }}<span class="rs_price">Price: {{= price }}</span>{{ } }}
				{{ if ( stock != null && stock != '' ) { }}<span class="rs_stock">{{= stock }}</span>{{ } }}
				{{ if ( description != null && description != '' ) { }}<span class="rs_description">{{= description }}</span>{{ } }}
			</a>
			{{ if ( categories.length > 0 ) { }}
				<span class="rs_cat posted_in">
					Category: 
					{{ var number_cat = 0; }}
					{{ _.each( categories, function( cat_data ) { number_cat++; }}
						{{ if ( number_cat > 1 ) { }}, {{ } }}<a class="rs_cat_link" href="{{= cat_data.url }}">{{= cat_data.name }}</a>
					{{ }); }}
				</span>
			{{ } }}
		</div>
	</div>
</div></script><script type="text/template" id="wc_psearch_footerSidebarTpl"><div rel="more_result" class="more_result">
		<span>See more search results for &#039;{{= title }}&#039; in:</span>
		{{ if ( description != null && description != '' ) { }}{{= description }}{{ } }}
</div></script><script type="text/template" id="wc_psearch_footerHeaderTpl"><div rel="more_result" class="more_result">
		<span></span>
		{{ if ( description != null && description != '' ) { }}{{= description }}{{ } }}
</div></script>
    			
			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
							fbq('init', '1651689738417144' );
					
			fbq('track', 'PageView');
			
			</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1651689738417144&ev=PageView&noscript=1"
			/></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
			
			
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.dressur-studien.de/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Philippe Karl: Rolle der Vorhand und &quot;Kinder reiten im Gelände&quot; | Dressur-Studien" />
<meta property="og:description" content="Wir haben in diesen Tagen zwei weitere schöne DVDs in unserem Shop aufgenommen. Zum eine die neue DVD von Philippe Karl. Es ist ein weiterer Theorie-Vortrag. Dieses Mal geht es um die &#8220;Rolle der Vorhand&#8221; und er bürstet althergebrachte Selbstverständlichkeiten &hellip; Weiter lesen" />
<meta property="og:url" content="https://www.dressur-studien.de/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/" />
<meta property="og:site_name" content="Dressur-Studien" />
<meta property="article:publisher" content="https://www.facebook.com/DressurStudienFairZumPferd/" />
<meta property="article:tag" content="gelände" />
<meta property="article:tag" content="Kinder" />
<meta property="article:tag" content="Philippe Karl" />
<meta property="article:tag" content="Reitn" />
<meta property="article:section" content="Neuigkeiten" />
<meta property="article:published_time" content="2017-11-29T10:16:49+01:00" />
<meta property="og:image" content="https://www.dressur-studien.de/wp-content/uploads/cover2-kinder-reiten-im-gelaende-2.jpg" />
<meta property="og:image:secure_url" content="https://www.dressur-studien.de/wp-content/uploads/cover2-kinder-reiten-im-gelaende-2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="543" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wir haben in diesen Tagen zwei weitere schöne DVDs in unserem Shop aufgenommen. Zum eine die neue DVD von Philippe Karl. Es ist ein weiterer Theorie-Vortrag. Dieses Mal geht es um die &#8220;Rolle der Vorhand&#8221; und er bürstet althergebrachte Selbstverständlichkeiten &hellip; Weiter lesen" />
<meta name="twitter:title" content="Philippe Karl: Rolle der Vorhand und &quot;Kinder reiten im Gelände&quot; | Dressur-Studien" />
<meta name="twitter:image" content="https://www.dressur-studien.de/wp-content/uploads/cover2-kinder-reiten-im-gelaende-2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.dressur-studien.de\/","name":"Dressur-Studien","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dressur-studien.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.dressur-studien.de\/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende\/","sameAs":["https:\/\/www.facebook.com\/DressurStudienFairZumPferd\/"],"@id":"#organization","name":"Dressur-Studien","logo":"https:\/\/www.dressur-studien.de\/wp-content\/uploads\/logo_ds_fzp.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dressur-Studien &raquo; Feed" href="https://www.dressur-studien.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dressur-Studien &raquo; Kommentar-Feed" href="https://www.dressur-studien.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dressur-Studien &raquo; Philippe Karl: Rolle der Vorhand und &#8220;Kinder reiten im Gelände&#8221; Kommentar-Feed" href="https://www.dressur-studien.de/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/feed/" />
<meta name="description" content="Die neuen DVDs von Philippe Karl und "Kinder reiten im Gelände""><link rel="shortcut icon" type="image/x-icon" href="https://www.dressur-studien.de/wp-content/uploads/favicon.ico" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dressur-studien.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=0fa820b032ee37699cb573c3c3093881"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='page-list-style-css'  href='https://www.dressur-studien.de/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fbshare-stylesheet-css'  href='https://www.dressur-studien.de/wp-content/plugins/woocommerce-facebook-share-like-button/css/fbshare.css?ver=0fa820b032ee37699cb573c3c3093881' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://www.dressur-studien.de/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://www.dressur-studien.de/wp-content/plugins/woocommerce-predictive-search/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-predictive-search-style-css'  href='https://www.dressur-studien.de/wp-content/plugins/woocommerce-predictive-search/assets/css/wc_predictive_search.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-predictive-search-dynamic-style-css'  href='//www.dressur-studien.de/wp-content/uploads/sass/wc_predictive_search.min.css?ver=1495479188' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.dressur-studien.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=1.9.6' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://www.dressur-studien.de/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=0fa820b032ee37699cb573c3c3093881' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.dressur-studien.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_app-css'  href='https://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/css/virtue.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_icons-css'  href='https://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/css/virtue_icons.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_skin-css'  href='https://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/css/skins/citrus.css' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_child-css'  href='https://www.dressur-studien.de/wp-content/themes/virtue-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-virtue_premium-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CArial%3A400&#038;ver=1511249629' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.dressur-studien.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=0fa820b032ee37699cb573c3c3093881' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dressur-studien.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.dressur-studien.de\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.dressur-studien.de\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='https://www.dressur-studien.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dressur-studien.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dressur-studien.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.dressur-studien.de/?p=101900' />
<link rel="alternate" type="application/json+oembed" href="https://www.dressur-studien.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dressur-studien.de%2Fphilippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dressur-studien.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dressur-studien.de%2Fphilippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende%2F&#038;format=xml" />
<script type="text/javascript">var light_error = "Das Bild kann leider nicht angezeigt werden", light_of = "%curr% of %total%", light_load = "Daten werden geladen";</script><style type="text/css" id="kt-custom-css">#logo {padding-top:25px;}#logo {padding-bottom:10px;}#logo {margin-left:0px;}#logo {margin-right:0px;}#nav-main, .nav-main {margin-top:40px;}#nav-main, .nav-main  {margin-bottom:10px;}.headerfont, .tp-caption, .yith-wcan-list li, .yith-wcan .yith-wcan-reset-navigation, ul.yith-wcan-label li a, .price {font-family:Lato;} 
  .topbarmenu ul li {font-family:Lato;}
  #kadbreadcrumbs {font-family:Arial;}.topclass {background:#f99654    ;}.navclass {background:#f99654    ;}.footerclass {background:#f99654    ;}body {background: url(https://www.dressur-studien.de/wp-content/uploads/kleinseamlesstexturek7_12001.jpg); background-position: 0% 0%; background-repeat:repeat;  }input[type=number]::-webkit-inner-spin-button, input[type=number]::-webkit-outer-spin-button { -webkit-appearance: none; margin: 0; } input[type=number] {-moz-appearance: textfield;}.quantity input::-webkit-outer-spin-button,.quantity input::-webkit-inner-spin-button {display: none;}.portfolionav {padding: 10px 0 10px;}.product_item .product_details h5 {text-transform: none;}.product_item .product_details h5 {min-height:40px;}#nav-second ul.sf-menu>li {width:16.5%;}.kad-header-style-two .nav-main ul.sf-menu > li {width: 33.333333%;}[class*="wp-image"] {-webkit-box-shadow: none;-moz-box-shadow: none;box-shadow: none;border:none;}[class*="wp-image"]:hover {-webkit-box-shadow: none;-moz-box-shadow: none;box-shadow: none;border:none;} .light-dropshaddow {-moz-box-shadow: none;-webkit-box-shadow: none;box-shadow: none;}@media (max-width: 992px) {.nav-trigger .nav-trigger-case {position: static; display: block; width: 100%;}}@media only screen and (device-width: 768px) {.nav-trigger .nav-trigger-case {position: static; display: block; width: 100%;}}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lt IE 9]>
<script src="https://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/vendor/respond.min.js"></script>
<![endif]-->
<style type="text/css" title="dynamic-css" class="options-output">header #logo a.brand,.logofont{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:32px;}.kad_tagline{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#444444;font-size:14px;}.product_item .product_details h5{font-family:Lato;line-height:20px;font-weight:700;font-style:normal;font-size:16px;}h1{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:38px;}h2{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:32px;}h3{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:28px;}h4{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:24px;}h5{font-family:Lato;line-height:24px;font-weight:normal;font-style:normal;font-size:18px;}body{font-family:Arial;line-height:20px;font-weight:400;font-style:normal;font-size:14px;}#nav-main ul.sf-menu a, .nav-main ul.sf-menu a{font-family:Lato;line-height:18px;font-weight:400;font-style:normal;font-size:12px;}#nav-second ul.sf-menu a{font-family:Lato;line-height:22px;font-weight:400;font-style:normal;font-size:18px;}#nav-main ul.sf-menu ul li a, #nav-second ul.sf-menu ul li a, .nav-main ul.sf-menu ul li a{line-height:inheritpx;font-size:12px;}.kad-nav-inner .kad-mnav, .kad-mobile-nav .kad-nav-inner li a,.nav-trigger-case{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;font-size:16px;}</style></head>
	<body class="post-template-default single single-post postid-101900 single-format-standard wide notsticky  not_ie philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende" data-smooth-scrolling="0" data-smooth-scrolling-hide="0" data-jsselect="1" data-product-tab-scroll="0" data-animate="1" data-sticky="0" >
		<div id="wrapper" class="container">
	<!--[if lt IE 8]><div class="alert"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->
	<header id="kad-banner" class="banner headerclass kt-not-mobile-sticky " data-header-shrink="0" data-mobile-sticky="0" data-menu-stick="0">
  <div id="topbar" class="topclass">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-sm-6 kad-topbar-left">
				<div class="topbarmenu clearfix">
												<ul class="kad-cart-total">
									<li>
										<a class="cart-contents" href="https://www.dressur-studien.de/warenkorb/" title="View your shopping cart">
											<i class="icon-basket" style="padding-right:5px;"></i> 
											Ihr Warenkorb 
											<span class="kad-cart-dash">-</span> 
											<span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>										</a>
									</li>
								</ul>
											</div>
			</div><!-- close col-md-6 -->
			<div class="col-md-6 col-sm-6 kad-topbar-right">
				<div id="topbar-search" class="topbar-widget">
						<form role="search" method="get" class="form-search" action="https://www.dressur-studien.de/">
  		<label>
  			<span class="screen-reader-text">Search for:</span>
  			<input type="text" value="" name="s" class="search-query" placeholder="Suche Volltext">
  		</label>
  		<button type="submit" class="search-icon" aria-label="Submit Search"><i class="icon-search"></i></button>
	</form>				</div>
			</div> <!-- close col-md-6-->
		</div> <!-- Close Row -->
			</div> <!-- Close Container -->
</div>  <div class="container">
    <div class="row">
          <div class="col-md-12 clearfix kad-header-left">
            <div id="logo" class="logocase">
              <a class="brand logofont" href="https://www.dressur-studien.de" title="Dressur-Studien">
                        
                       <div id="thelogo"><img src="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png" alt="Dressur-Studien" class="kad-standard-logo" />
                                                 </div>               </a>
                          </div> <!-- Close #logo -->
          </div><!-- close col-md-4 -->
                    <div class="col-md-12 kad-header-right">
                                <nav id="nav-main" class="clearfix">
                        <ul id="menu-shop_oben" class="sf-menu"><li  class="menu-shop sf-dropdown menu-item-3835"><a href="https://www.dressur-studien.de/shop/"><span>Shop</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-startseiteshop menu-item-4637"><a href="https://www.dressur-studien.de/shop/"><span>Startseite Shop</span></a></li>
	<li  class="menu-einzel-undsonderheftederdressur-studien menu-item-4498"><a href="https://www.dressur-studien.de/produkt-kategorie/einzel-und-sonderhefte-der-dressur-studien/"><span>Einzel- und Sonderhefte der Dressur-Studien</span></a></li>
	<li  class="menu-abonnements menu-item-4499"><a href="https://www.dressur-studien.de/produkt-kategorie/abonnements/"><span>Abonnements</span></a></li>
	<li  class="menu-neuheiten menu-item-4501"><a href="https://www.dressur-studien.de/produkt-kategorie/neu/"><span>Neuheiten</span></a></li>
	<li  class="menu-bcherundfilme menu-item-4497"><a href="https://www.dressur-studien.de/produkt-kategorie/buecher/"><span>Bücher und Filme</span></a></li>
	<li  class="menu-filme menu-item-4500"><a href="https://www.dressur-studien.de/produkt-kategorie/filme/"><span>Filme</span></a></li>
	<li  class="menu-standardwerkebcher menu-item-4503"><a href="https://www.dressur-studien.de/produkt-kategorie/buecher-2/standardwerke-buecher/"><span>Standardwerke Bücher</span></a></li>
	<li  class="menu-e-paperunde-books menu-item-4502"><a href="https://www.dressur-studien.de/produkt-kategorie/epaper/"><span>E-Paper und E-Books</span></a></li>
</ul>
</li>
<li  class="menu-problemeimshop menu-item-3843"><a href="https://www.dressur-studien.de/probleme-im-shop/"><span>Probleme im Shop?</span></a></li>
<li  class="menu-meinbenutzerkonto sf-dropdown menu-item-4131"><a href="https://www.dressur-studien.de/mein-konto/"><span>Mein Benutzerkonto</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-abmelden menu-item-4132"><a href="https://www.dressur-studien.de/mein-konto/abmelden/"><span>Abmelden</span></a></li>
</ul>
</li>
<li  class="menu-warenkorb menu-item-3845"><a href="https://www.dressur-studien.de/warenkorb/"><span>Warenkorb</span></a></li>
<li  class="menu-agb sf-dropdown menu-item-3836"><a href="https://www.dressur-studien.de/agb/"><span>AGB</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-widerruf menu-item-3846"><a href="https://www.dressur-studien.de/widerruf/"><span>Widerruf</span></a></li>
	<li  class="menu-datenschutz menu-item-4133"><a href="https://www.dressur-studien.de/datenschutz/"><span>Datenschutz</span></a></li>
</ul>
</li>
<li  class="menu-versandkosten menu-item-3844"><a href="https://www.dressur-studien.de/versandkosten/"><span>Versandkosten</span></a></li>
<li  class="menu-impressumkontakt menu-item-3842"><a href="https://www.dressur-studien.de/impressum-und-kontakthtml/"><span>Impressum/Kontakt</span></a></li>
           </ul>                    </nav>
                       </div> <!-- Close menuclass -->       
    </div> <!-- Close Row -->
                       <div id="mobile-nav-trigger" class="nav-trigger mobile-nav-trigger-id">
              <button class="nav-trigger-case collapsed mobileclass" data-toggle="collapse" rel="nofollow" data-target=".mobile_menu_collapse">
                <span class="kad-navbtn clearfix"><i class="icon-menu"></i></span>
                                <span class="kad-menu-name">Menü</span>
              </button>
            </div>
            <div id="kad-mobile-nav" class="kad-mobile-nav id-kad-mobile-nav">
              <div class="kad-nav-inner mobileclass">
                <div id="mobile_menu_collapse" class="kad-nav-collapse collapse mobile_menu_collapse">
                                  <ul id="menu-mobile-navigation" class="kad-mnav"><li  class="menu-suche menu-item-4071"><a href="https://www.dressur-studien.de/suche/"><span>Suche</span></a></li>
<li  class="menu-neuigkeiten current-post-ancestor current-menu-parent current-post-parent menu-item-96007"><a href="https://www.dressur-studien.de/category/neuigkeiten/"><span>Neuigkeiten<span class="sf-description">Kurze Informationen über Wissenswertes.</span></span></a></li>
<li  class="menu-dasaugeschulen menu-item-96006"><a href="https://www.dressur-studien.de/category/das-auge-schulen/"><span>Das Auge schulen</span></a></li>
<li  class="menu-themen menu-item-4130"><a href="https://www.dressur-studien.de/themenschwerpunkte/"><span>Themen</span></a></li>
<li  class="menu-aktuellesheft menu-item-2901"><a href="https://www.dressur-studien.de/aktuelles-heft/"><span>Aktuelles Heft</span></a></li>
<li  class="menu-shop sf-dropdown menu-item-1790"><a href="https://www.dressur-studien.de/shop/"><span>Shop</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-abonnements menu-item-3261"><a href="https://www.dressur-studien.de/produkt-kategorie/abonnements/"><span>Abonnements</span></a></li>
	<li  class="menu-einzel-undsonderheftederdressur-studien menu-item-3260"><a href="https://www.dressur-studien.de/produkt-kategorie/einzel-und-sonderhefte-der-dressur-studien/"><span>Einzel- und Sonderhefte der Dressur-Studien</span></a></li>
	<li  class="menu-e-paperunde-books menu-item-3265"><a href="https://www.dressur-studien.de/produkt-kategorie/epaper/"><span>E-Paper und E-Books</span></a></li>
	<li  class="menu-neuheiten menu-item-3264"><a href="https://www.dressur-studien.de/produkt-kategorie/neu/"><span>Neuheiten</span></a></li>
	<li  class="menu-bcher sf-dropdown-submenu menu-item-54839"><a href="https://www.dressur-studien.de/produkt-kategorie/buecher-2/"><span>Bücher</span></a>
<ul class="sf-dropdown-menu dropdown">
		<li  class="menu-standardwerkebcher menu-item-3266"><a href="https://www.dressur-studien.de/produkt-kategorie/buecher-2/standardwerke-buecher/"><span>Standardwerke Bücher</span></a></li>
	</ul>
</li>
	<li  class="menu-filme menu-item-3263"><a href="https://www.dressur-studien.de/produkt-kategorie/filme/"><span>Filme</span></a></li>
	<li  class="menu-gutscheine menu-item-3267"><a href="https://www.dressur-studien.de/produkt-kategorie/gutscheine/"><span>Gutscheine</span></a></li>
	<li  class="menu-warenkorb menu-item-52"><a href="https://www.dressur-studien.de/warenkorb/"><span>Warenkorb</span></a></li>
	<li  class="menu-bezahlvorgangzurkasse menu-item-51"><a href="https://www.dressur-studien.de/kasse/"><span>Bezahlvorgang (Zur Kasse)</span></a></li>
	<li  class="menu-meinbenutzerkonto sf-dropdown-submenu menu-item-4128"><a href="https://www.dressur-studien.de/mein-konto/"><span>Mein Benutzerkonto</span></a>
<ul class="sf-dropdown-menu dropdown">
		<li  class="menu-abmelden menu-item-4129"><a href="https://www.dressur-studien.de/mein-konto/abmelden/"><span>Abmelden</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-problemeimshop menu-item-1789"><a href="https://www.dressur-studien.de/probleme-im-shop/"><span>Probleme im Shop?</span></a></li>
<li  class="menu-versandkosten menu-item-546"><a href="https://www.dressur-studien.de/versandkosten/"><span>Versandkosten</span></a></li>
<li  class="menu-agb menu-item-545"><a href="https://www.dressur-studien.de/agb/"><span>AGB</span></a></li>
<li  class="menu-mediadaten menu-item-3218"><a href="https://www.dressur-studien.de/mediadaten/"><span>Mediadaten</span></a></li>
<li  class="menu-hndlerfinden menu-item-80024"><a href="https://www.dressur-studien.de/haendler-finden/"><span>Händler finden</span></a></li>
<li  class="menu-impressumkontakt menu-item-240"><a href="https://www.dressur-studien.de/impressum-und-kontakthtml/"><span>Impressum/Kontakt</span></a></li>
</ul>                                 </div>
            </div>
          </div>   
           
  </div> <!-- Close Container -->
      <div id="cat_nav" class="navclass">
    <div class="container">
       <nav id="nav-second" class="clearfix">
       <ul id="menu-leiste_orange_oben" class="sf-menu"><li  class="menu-startseite menu-item-4164"><a href="https://www.dressur-studien.de"><span>Startseite</span></a></li>
<li  class="menu-archivallehefte menu-item-3851"><a href="https://www.dressur-studien.de/archiv-2/"><span>Archiv: alle Hefte</span></a></li>
<li  class="menu-aktuellesheft menu-item-4692"><a href="https://www.dressur-studien.de/aktuelles-heft/"><span>Aktuelles Heft</span></a></li>
<li  class="menu-neuigkeiten current-post-ancestor current-menu-parent current-post-parent menu-item-3881"><a href="https://www.dressur-studien.de/category/neuigkeiten/"><span>Neuigkeiten</span></a></li>
<li  class="menu-themen menu-item-4254"><a href="https://www.dressur-studien.de/themenschwerpunkte/"><span>Themen</span></a></li>
<li  class="menu-hndlerfinden menu-item-80027"><a href="https://www.dressur-studien.de/haendler-finden/"><span>Händler finden</span></a></li>
<li  class="menu-dasaugeschulen menu-item-96005"><a href="https://www.dressur-studien.de/category/das-auge-schulen/"><span>Das Auge schulen</span></a></li>
</ul>      </nav>
    </div><!--close container-->
  </div>
     
              </header>  	<div class="wrap clearfix contentclass hfeed" role="document">

        <div class="container"><div class="woocommerce"></div></div><div id="content" class="container">
    <div id="post-101900" class="row single-article" itemscope itemtype="http://schema.org/BlogPosting">

      <div class="main col-lg-9 col-md-8" id="ktmain" role="main">
                  <article class="kt_post_header_content-default post-101900 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher category-neuigkeiten tag-gelaende tag-kinder tag-philippe-karl tag-reitn">
          <div class="postmeta updated color_gray">
    <div class="postdate bg-lightgray headerfont">
   		<meta itemprop="datePublished" content="2017-11-29T10:16:49+00:00">
        <span class="postday">29</span>
        Nov 2017    </div>       
</div>    <header>
         <div id="kadbreadcrumbs" class="color_gray"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.dressur-studien.de/" itemprop="url" class="kad-bc-home"><span itemprop="title">Home</span></a></span> <span class="bc-delimiter">&raquo;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.dressur-studien.de/category/neuigkeiten/" itemprop="url"><span itemprop="title">Neuigkeiten</span></a></span> <span class="bc-delimiter">&raquo;</span> <span class="kad-breadcurrent">Philippe Karl: Rolle der Vorhand und &#8220;Kinder reiten im Gelände&#8221;</span></div><h1 class="entry-title" itemprop="name headline">Philippe Karl: Rolle der Vorhand und &#8220;Kinder reiten im Gelände&#8221;</h1><div class="subhead">
    <span class="postauthortop author vcard">
        <i class="icon-user2"></i> von  <span itemprop="author"><a href="https://www.dressur-studien.de/author/redaktion/" class="fn" rel="author">Redaktion</a></span> |
    </span>
      <span class="postedintop"><i class="icon-drawer"></i> Geposted in <a href="https://www.dressur-studien.de/category/buecher/" rel="category tag">Bücher und Filme</a>, <a href="https://www.dressur-studien.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a> </span>
    <span class="kad-hidepostedin">|</span>    <span class="postcommentscount">
    <a href="https://www.dressur-studien.de/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/#virtue_comments"><i class="icon-bubbles"></i> 0</a>
    </span>
</div>    </header>
    <div class="entry-content clearfix" itemprop="description articleBody">
      <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="https://www.dressur-studien.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.dressur-studien.de/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><p><a href="https://www.dressur-studien.de/shop/neu/dvds-kinder-reiten-im-gelaende/"><img class="alignright size-medium wp-image-101783" src="https://www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-300x271.png" alt="Kinder reiten im Gelände" width="300" height="271" srcset="https://www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-300x271.png 300w, https://www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-150x136.png 150w, https://www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-768x695.png 768w, https://www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-1024x926.png 1024w, https://www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-90x81.png 90w, https://www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set.png 1800w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="https://www.dressur-studien.de/shop/neu/philippe-karl-die-rolle-der-vorhand/"><img class="alignright size-medium wp-image-101898" src="https://www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600-300x272.jpg" alt="" width="300" height="272" srcset="https://www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600-300x272.jpg 300w, https://www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600-150x136.jpg 150w, https://www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600-90x81.jpg 90w, https://www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Wir haben in diesen Tagen zwei weitere schöne DVDs in unserem Shop aufgenommen. Zum eine die neue DVD von Philippe Karl. Es ist ein weiterer Theorie-Vortrag. Dieses Mal geht es um die &#8220;Rolle der Vorhand&#8221; und er bürstet althergebrachte Selbstverständlichkeiten einmal gegen den Strich. Mit dabei ist die Biologin Tamina Pinent, die ihre Studien zur Kopf-Hals-Position des Pferdes vorstellt. <a href="https://www.dressur-studien.de/shop/neu/philippe-karl-die-rolle-der-vorhand/">Die DVD samt einem Filmausschnitt finden Sie hier. </a></p>
<p>Sehr liebevoll gemacht sind die beiden neuen DVDs, die eigens für den Nachwuchs produziert worden sind. &#8220;Kinder reiten im Gelände&#8221;, heißen Sie und beschreiben schön und anschaulich (nicht nur für Kinder!) auf was es beim Reiten im Gelände ankommt. Mit dabei auch Ingrid Klimke mit ihren Töchtern, die auch einige Tipps parat haben. <a href="https://www.dressur-studien.de/shop/neu/dvds-kinder-reiten-im-gelaende/">Einen Filmausschnitt und mehr Infos zu den DVDs finden Sie hier.</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>
    <footer class="single-footer">
    <span class="posttags"><i class="icon-tag"></i><a href="https://www.dressur-studien.de/tag/gelaende/" rel="tag">gelände</a>, <a href="https://www.dressur-studien.de/tag/kinder/" rel="tag">Kinder</a>, <a href="https://www.dressur-studien.de/tag/philippe-karl/" rel="tag">Philippe Karl</a>, <a href="https://www.dressur-studien.de/tag/reitn/" rel="tag">Reitn</a></span><meta itemprop="dateModified" content="2017-11-29T10:16:49+00:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.dressur-studien.de/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png"><meta itemprop="width" content="2650"><meta itemprop="height" content="516"></div><meta itemprop="name" content="Dressur-Studien"></div>    </footer>
  </article>
<div id="blog_carousel_container" class="carousel_outerrim">
	<h3 class="title">Das könnte Sie auch interessieren:</h3>    <div class="blog-carouselcase fredcarousel">
    			<div id="carouselcontainer-blog" class="rowtight fadein-carousel">
    		<div id="blog_carousel" class="blog_carousel caroufedselclass initcaroufedsel clearfix" data-carousel-container="#carouselcontainer-blog" data-carousel-transition="400" data-carousel-scroll="1" data-carousel-auto="true" data-carousel-speed="9000" data-carousel-id="blog" data-carousel-md="3" data-carousel-sm="3" data-carousel-xs="2" data-carousel-ss="1">
            				<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-101914 post type-post status-publish format-standard has-post-thumbnail hentry category-adevntskalender-2017 category-neuigkeiten tag-adventskalender-2017" itemscope itemtype="http://schema.org/BlogPosting">
	                							<div class="imghoverclass" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		                        <a href="https://www.dressur-studien.de/adventskalender-2-dezember-2017/" title="Adventskalender: 2. Dezember 2017">
		                           	<img src="https://www.dressur-studien.de/wp-content/uploads/108-266x266.png" alt="Adventskalender: 2. Dezember 2017" width="266 height="266 srcset="https://www.dressur-studien.de/wp-content/uploads/108-266x266.png 266w, https://www.dressur-studien.de/wp-content/uploads/108-532x532.png 532w" sizes="(max-width: 266px) 100vw, 266px" class="iconhover" style="display:block;">
                                    <meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/108-266x266.png">
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="266">
		                        </a> 
		                    </div>
                           	
              				<a href="https://www.dressur-studien.de/adventskalender-2-dezember-2017/" class="bcarousellink">
				                <header>
                                    <h5 class="entry-title" itemprop="name headline">Adventskalender: 2. Dezember 2017</h5><div class="subhead"><span class="postday kad-hidedate">1 Dez 2017</span><meta itemprop="datePublished" content="2017-12-01T19:37:11+00:00"></div> 
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Der Gewinn: Heute können sich gleich fünf Gewinner freuen, die von uns das Buch von...</p>
		                        </div>
                           	</a>
                             <meta itemprop="dateModified" content="2017-12-01T19:37:11+00:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.dressur-studien.de/adventskalender-2-dezember-2017/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png"><meta itemprop="width" content="2650"><meta itemprop="height" content="516"></div><meta itemprop="name" content="Dressur-Studien"></div><meta class="author vcard fn" itemprop="author" content="Redaktion"/>               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-101910 post type-post status-publish format-standard has-post-thumbnail hentry category-adevntskalender-2017 category-neuigkeiten tag-adventskalender" itemscope itemtype="http://schema.org/BlogPosting">
	                							<div class="imghoverclass" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		                        <a href="https://www.dressur-studien.de/adventskalender-1-dezember-2017/" title="Adventskalender: 1. Dezember 2017">
		                           	<img src="https://www.dressur-studien.de/wp-content/uploads/deuber_Soft_Feel_BarockzaumSet_kleiner-266x266.png" alt="Adventskalender: 1. Dezember 2017" width="266 height="266  class="iconhover" style="display:block;">
                                    <meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/deuber_Soft_Feel_BarockzaumSet_kleiner-266x266.png">
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="266">
		                        </a> 
		                    </div>
                           	
              				<a href="https://www.dressur-studien.de/adventskalender-1-dezember-2017/" class="bcarousellink">
				                <header>
                                    <h5 class="entry-title" itemprop="name headline">Adventskalender: 1. Dezember 2017</h5><div class="subhead"><span class="postday kad-hidedate">30 Nov 2017</span><meta itemprop="datePublished" content="2017-11-30T19:00:37+00:00"></div> 
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Der Gewinn: Heute verlosen wir einen schicken Soft-Feel-Brarockzaum (Größe Vollblut) von der Firma Deuber &amp;...</p>
		                        </div>
                           	</a>
                             <meta itemprop="dateModified" content="2017-11-30T19:00:37+00:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.dressur-studien.de/adventskalender-1-dezember-2017/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png"><meta itemprop="width" content="2650"><meta itemprop="height" content="516"></div><meta itemprop="name" content="Dressur-Studien"></div><meta class="author vcard fn" itemprop="author" content="Redaktion"/>               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-101859 post type-post status-publish format-standard has-post-thumbnail hentry category-adevntskalender-2017 category-neuigkeiten tag-adventskalender-2017" itemscope itemtype="http://schema.org/BlogPosting">
	                							<div class="imghoverclass" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		                        <a href="https://www.dressur-studien.de/adventskalender-2017/" title="Adventskalender 2017">
		                           	<img src="https://www.dressur-studien.de/wp-content/uploads/titelbild_adventskalender-266x266.jpg" alt="Adventskalender 2017" width="266 height="266  class="iconhover" style="display:block;">
                                    <meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/titelbild_adventskalender-266x266.jpg">
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="266">
		                        </a> 
		                    </div>
                           	
              				<a href="https://www.dressur-studien.de/adventskalender-2017/" class="bcarousellink">
				                <header>
                                    <h5 class="entry-title" itemprop="name headline">Adventskalender 2017</h5><div class="subhead"><span class="postday kad-hidedate">28 Nov 2017</span><meta itemprop="datePublished" content="2017-12-01T19:46:17+00:00"></div> 
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Hier ist er: Unser prall gefüllter Adventskalender 2017! 🙂 Preise im Wert von über 4.000...</p>
		                        </div>
                           	</a>
                             <meta itemprop="dateModified" content="2017-12-01T19:46:17+00:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.dressur-studien.de/adventskalender-2017/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png"><meta itemprop="width" content="2650"><meta itemprop="height" content="516"></div><meta itemprop="name" content="Dressur-Studien"></div><meta class="author vcard fn" itemprop="author" content="Redaktion"/>               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-101611 post type-post status-publish format-standard has-post-thumbnail hentry category-neuigkeiten tag-tischkalender-2018" itemscope itemtype="http://schema.org/BlogPosting">
	                							<div class="imghoverclass" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		                        <a href="https://www.dressur-studien.de/ab-heute-unser-tischkalender-2018-fuer-ihre-bestellung/" title="Ab heute: Unser Tischkalender 2018 für Ihre Bestellung">
		                           	<img src="https://www.dressur-studien.de/wp-content/uploads/tischkalender_2018_bild-266x266.png" alt="Ab heute: Unser Tischkalender 2018 für Ihre Bestellung" width="266 height="266  class="iconhover" style="display:block;">
                                    <meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/tischkalender_2018_bild-266x266.png">
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="266">
		                        </a> 
		                    </div>
                           	
              				<a href="https://www.dressur-studien.de/ab-heute-unser-tischkalender-2018-fuer-ihre-bestellung/" class="bcarousellink">
				                <header>
                                    <h5 class="entry-title" itemprop="name headline">Ab heute: Unser Tischkalender 2018 für Ihre Bestellung</h5><div class="subhead"><span class="postday kad-hidedate">20 Nov 2017</span><meta itemprop="datePublished" content="2017-11-20T09:59:57+00:00"></div> 
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Jeder, der ab heute etwas bei uns bestellt, das wir Ihnen zuschicken, erhält von uns...</p>
		                        </div>
                           	</a>
                             <meta itemprop="dateModified" content="2017-11-20T09:59:57+00:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.dressur-studien.de/ab-heute-unser-tischkalender-2018-fuer-ihre-bestellung/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png"><meta itemprop="width" content="2650"><meta itemprop="height" content="516"></div><meta itemprop="name" content="Dressur-Studien"></div><meta class="author vcard fn" itemprop="author" content="Redaktion"/>               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-101507 post type-post status-publish format-standard has-post-thumbnail hentry category-haltung-und-gesundheit category-neuigkeiten tag-hufe tag-zeichnungen tag-johannes-aschenbrenner" itemscope itemtype="http://schema.org/BlogPosting">
	                							<div class="imghoverclass" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		                        <a href="https://www.dressur-studien.de/aschenbrenner/" title="Hufzeichnungen aus dem Jahr 1910">
		                           	<img src="https://www.dressur-studien.de/wp-content/uploads/Johannes_Aschenbrenner_Kl-266x266.jpg" alt="Hufzeichnungen aus dem Jahr 1910" width="266 height="266  class="iconhover" style="display:block;">
                                    <meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/Johannes_Aschenbrenner_Kl-266x266.jpg">
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="266">
		                        </a> 
		                    </div>
                           	
              				<a href="https://www.dressur-studien.de/aschenbrenner/" class="bcarousellink">
				                <header>
                                    <h5 class="entry-title" itemprop="name headline">Hufzeichnungen aus dem Jahr 1910</h5><div class="subhead"><span class="postday kad-hidedate">17 Nov 2017</span><meta itemprop="datePublished" content="2017-11-21T07:47:15+00:00"></div> 
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Die Zeichnungen sind eine Ergänzung zu unserem &#8220;Huf-Heft&#8221;. Eva und ich arbeiten schon zehn Jahre...</p>
		                        </div>
                           	</a>
                             <meta itemprop="dateModified" content="2017-11-21T07:47:15+00:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.dressur-studien.de/aschenbrenner/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png"><meta itemprop="width" content="2650"><meta itemprop="height" content="516"></div><meta itemprop="name" content="Dressur-Studien"></div><meta class="author vcard fn" itemprop="author" content="Claudia Sanders"/>               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-101392 post type-post status-publish format-standard has-post-thumbnail hentry category-verhalten category-buecher category-neuigkeiten tag-pferd tag-kommunikation tag-mensch tag-augenhoehe tag-gabor" itemscope itemtype="http://schema.org/BlogPosting">
	                							<div class="imghoverclass" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		                        <a href="https://www.dressur-studien.de/neues-buch-mensch-und-pferd-auf-augenhoehe-pferdegerecht-kommunizieren/" title="Neues Buch: Mensch und Pferd auf Augenhöhe: Pferdegerecht kommunizieren">
		                           	<img src="https://www.dressur-studien.de/wp-content/uploads/cover_gabor-266x266.jpg" alt="Neues Buch: Mensch und Pferd auf Augenhöhe: Pferdegerecht kommunizieren" width="266 height="266  class="iconhover" style="display:block;">
                                    <meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/cover_gabor-266x266.jpg">
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="266">
		                        </a> 
		                    </div>
                           	
              				<a href="https://www.dressur-studien.de/neues-buch-mensch-und-pferd-auf-augenhoehe-pferdegerecht-kommunizieren/" class="bcarousellink">
				                <header>
                                    <h5 class="entry-title" itemprop="name headline">Neues Buch: Mensch und Pferd auf Augenhöhe: Pferdegerecht kommunizieren</h5><div class="subhead"><span class="postday kad-hidedate">15 Nov 2017</span><meta itemprop="datePublished" content="2017-11-30T14:56:19+00:00"></div> 
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Das neue Buch von Vivian Gabor erhält von uns eine große Leseempfehlung! Vivian Gabor schildert...</p>
		                        </div>
                           	</a>
                             <meta itemprop="dateModified" content="2017-11-30T14:56:19+00:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.dressur-studien.de/neues-buch-mensch-und-pferd-auf-augenhoehe-pferdegerecht-kommunizieren/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png"><meta itemprop="width" content="2650"><meta itemprop="height" content="516"></div><meta itemprop="name" content="Dressur-Studien"></div><meta class="author vcard fn" itemprop="author" content="Redaktion"/>               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-101190 post type-post status-publish format-standard has-post-thumbnail hentry category-biomechanik category-haltung-und-gesundheit category-neuigkeiten tag-hufe tag-huf-heft" itemscope itemtype="http://schema.org/BlogPosting">
	                							<div class="imghoverclass" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		                        <a href="https://www.dressur-studien.de/das-huf-heft/" title="Das &#8220;Huf-Heft&#8221;!">
		                           	<img src="https://www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-266x266.jpg" alt="Das &#8220;Huf-Heft&#8221;!" width="266 height="266 srcset="https://www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-266x266.jpg 266w, https://www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-532x532.jpg 532w" sizes="(max-width: 266px) 100vw, 266px" class="iconhover" style="display:block;">
                                    <meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-266x266.jpg">
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="266">
		                        </a> 
		                    </div>
                           	
              				<a href="https://www.dressur-studien.de/das-huf-heft/" class="bcarousellink">
				                <header>
                                    <h5 class="entry-title" itemprop="name headline">Das &#8220;Huf-Heft&#8221;!</h5><div class="subhead"><span class="postday kad-hidedate">7 Nov 2017</span><meta itemprop="datePublished" content="2017-11-18T08:02:52+00:00"></div> 
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Unser neues Heft, die Nummer 4/2017, ist schon eine ganz besondere Ausgabe. Selten hat uns...</p>
		                        </div>
                           	</a>
                             <meta itemprop="dateModified" content="2017-11-18T08:02:52+00:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.dressur-studien.de/das-huf-heft/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png"><meta itemprop="width" content="2650"><meta itemprop="height" content="516"></div><meta itemprop="name" content="Dressur-Studien"></div><meta class="author vcard fn" itemprop="author" content="Redaktion"/>               		</div>
				</div>
								<div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12">
                	<div class="blog_item grid_item post-101195 post type-post status-publish format-standard has-post-thumbnail hentry category-unterm-sattel category-haltung-und-gesundheit category-neuigkeiten" itemscope itemtype="http://schema.org/BlogPosting">
	                							<div class="imghoverclass" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		                        <a href="https://www.dressur-studien.de/passt-mein-sattel-wirklich/" title="Passt mein Sattel wirklich?">
		                           	<img src="https://www.dressur-studien.de/wp-content/uploads/sattel_cover-266x266.jpg" alt="Passt mein Sattel wirklich?" width="266 height="266  class="iconhover" style="display:block;">
                                    <meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/sattel_cover-266x266.jpg">
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="266">
		                        </a> 
		                    </div>
                           	
              				<a href="https://www.dressur-studien.de/passt-mein-sattel-wirklich/" class="bcarousellink">
				                <header>
                                    <h5 class="entry-title" itemprop="name headline">Passt mein Sattel wirklich?</h5><div class="subhead"><span class="postday kad-hidedate">7 Nov 2017</span><meta itemprop="datePublished" content="2017-11-07T15:17:40+00:00"></div> 
			                    </header>
		                        <div class="entry-content color_body">
		                          	<p>Wir haben in unseren Shop die DVD vom ehemalige Sattelmeister der Spanischen Hofreitschule, Desmond O´Brien...</p>
		                        </div>
                           	</a>
                             <meta itemprop="dateModified" content="2017-11-07T15:17:40+00:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.dressur-studien.de/passt-mein-sattel-wirklich/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dressur-studien.de/wp-content/uploads/logo_neu1.png"><meta itemprop="width" content="2650"><meta itemprop="height" content="516"></div><meta itemprop="name" content="Dressur-Studien"></div><meta class="author vcard fn" itemprop="author" content="Redaktion"/>               		</div>
				</div>
												
			</div>
     		<div class="clearfix"></div>
	            <a id="prevport-blog" class="prev_carousel icon-arrow-left" href="#" aria-label="Navigate left"></a>
				<a id="nextport-blog" class="next_carousel icon-arrow-right" href="#" aria-label="Navigate right"></a>
            </div>
        </div>
</div><!-- Blog Container-->				<div id="virtue_comments"></div>
  
</div>
        
            <aside id="ktsidebar" class="col-lg-3 col-md-4 kad-sidebar" role="complementary">
        <div class="sidebar">
          

          <section id="virtue_carousel_widget-4" class="widget-1 widget-first widget virtue_carousel_widget"><div class="widget-inner"><h3>Empfehlungen</h3><div class="carousel_outerrim"><div class="carouselcontainer rowtight"><div id="kadence-carousel-23" class="slick-slider products carousel_shortcode kt-slickslider kt-content-carousel loading clearfix" data-slider-fade="false" data-slider-type="content-carousel" data-slider-anim-speed="400" data-slider-scroll="1" data-slider-auto="true" data-slider-speed="9000" data-slider-xxl="1" data-slider-xl="1" data-slider-md="1" data-slider-sm="1" data-slider-xs="1" data-slider-ss="1"><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 filme geeignet-fueranfaenger geeignet-fuer-fortgeschrittene-filme geeignet-fuer-ausbilder neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-94171 product type-product status-publish has-post-thumbnail product_cat-filme product_cat-geeignet-fueranfaenger product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-geeignet-fuer-ausbilder product_cat-neu product_tag-eckart-meyners product_tag-franklin-baelle product_shipping_class-fulltax  instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/dvd-reiten-mit-franklin-baellen/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="113" height="150" src="//www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-113x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-113x150.jpg 113w, //www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-225x300.jpg 225w, //www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1-68x90.jpg 68w, //www.dressur-studien.de/wp-content/uploads/dvd_franklin_b_lle_1_1.jpg 450w" sizes="(max-width: 113px) 100vw, 113px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/dvd-reiten-mit-franklin-baellen/" class="product_item_link">
				<h5>DVD: Reiten mit Franklin-Bällen</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, Laufzeit: 57 Minuten, deutsch</p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">25,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 19% MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=94171" data-quantity="1" data-product_id="94171" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-99324 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-neu product_tag-balance product_tag-gewichtshilfen product_shipping_class-reducedtex pa_preiswahl-norm-2 pa_preiswahl-sonder first instock featured taxable shipping-taxable purchasable product-type-variable has-children">

	<a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-gewichtshilfen-reiter-und-pferd-balance/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="106" height="150" src="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Titelbild &quot;Reiter und Pferd in Balance: Die Gewichtshilfen" srcset="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-106x150.jpg 106w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-212x300.jpg 212w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-768x1088.jpg 768w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-723x1024.jpg 723w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-64x90.jpg 64w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-564x800.jpg 564w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-282x400.jpg 282w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04.jpg 1750w" sizes="(max-width: 106px) 100vw, 106px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-gewichtshilfen-reiter-und-pferd-balance/" class="product_item_link">
				<h5>Die Gewichtshilfen: Reiter und Pferd in Balance</h5>				</a>
									<div class="product_excerpt">
						<p>Heft 3/2017, Magazin, Softcover, 132 Seiten, 280 gr..</p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">8,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-gewichtshilfen-reiter-und-pferd-balance/" data-quantity="1" data-product_id="99324" data-product_sku="" class="button product_type_variable add_to_cart_button kad-btn headerfont kad_add_to_cart">Ausführung wählen</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 standardwerke-buecher buecher neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-96799 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-standardwerke-buecher product_cat-buecher product_cat-neu product_tag-higgins product_tag-anatomie product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/anatomie-verstehen-gesundheitsfoerdernd-reiten/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="115" height="150" src="//www.dressur-studien.de/wp-content/uploads/cover_higgins2-115x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Titelbild Anatomie, gesundheitsfördernd reiten" srcset="//www.dressur-studien.de/wp-content/uploads/cover_higgins2-115x150.jpg 115w, //www.dressur-studien.de/wp-content/uploads/cover_higgins2-230x300.jpg 230w, //www.dressur-studien.de/wp-content/uploads/cover_higgins2-69x90.jpg 69w, //www.dressur-studien.de/wp-content/uploads/cover_higgins2.jpg 536w" sizes="(max-width: 115px) 100vw, 115px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/anatomie-verstehen-gesundheitsfoerdernd-reiten/" class="product_item_link">
				<h5>Anatomie verstehen. Gesundheitsfördernd reiten.</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 168 Seiten, <strong>im Inland portofreier Versand (bitte bei Optionen anklicken)</strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">29,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=96799" data-quantity="1" data-product_id="96799" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 themenpakete schnaeppchen kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-96427 product type-product status-publish has-post-thumbnail product_cat-themenpakete product_cat-schnaeppchen product_tag-schnupperangebot product_shipping_class-reducedtex  instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/schnaeppchen/schnupperangebot-zwei-zum-preis-von-einen/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="150" height="107" src="//www.dressur-studien.de/wp-content/uploads/schnupper-4-150x107.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/schnupper-4-150x107.png 150w, //www.dressur-studien.de/wp-content/uploads/schnupper-4-90x64.png 90w, //www.dressur-studien.de/wp-content/uploads/schnupper-4.png 280w" sizes="(max-width: 150px) 100vw, 150px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/schnaeppchen/schnupperangebot-zwei-zum-preis-von-einen/" class="product_item_link">
				<h5>Schnupperangebot: Zwei zum Preis von einen!</h5>				</a>
									<div class="product_excerpt">
						<p>Zwei Hefte zum Preis von einem, so können Sie uns kennen lernen :-)</p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=96427" data-quantity="1" data-product_id="96427" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-anfaenger geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-92486 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-anfaenger product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-reitersitz product_tag-eckart-meyners product_shipping_class-reducedtex first instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/eckart-meyners-wie-bewegt-sich-der-reiter/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="106" height="150" src="//www.dressur-studien.de/wp-content/uploads/cover_meyners-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/cover_meyners-106x150.jpg 106w, //www.dressur-studien.de/wp-content/uploads/cover_meyners-212x300.jpg 212w, //www.dressur-studien.de/wp-content/uploads/cover_meyners-64x90.jpg 64w, //www.dressur-studien.de/wp-content/uploads/cover_meyners.jpg 353w" sizes="(max-width: 106px) 100vw, 106px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/eckart-meyners-wie-bewegt-sich-der-reiter/" class="product_item_link">
				<h5>Eckart Meyners: Wie bewegt sich der Reiter?</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 224 Seiten, <strong>portofreie Lieferung im Inland</strong> (bitte bei Bestellungvorgang Option auswählen)</p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">29,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=92486" data-quantity="1" data-product_id="92486" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 standardwerke-buecher geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-94169 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-standardwerke-buecher product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-oliveira product_tag-reitkunst product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/nuno-oliveira-die-kunst-des-reitens/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="103" height="150" src="//www.dressur-studien.de/wp-content/uploads/oliveira-103x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/oliveira-103x150.jpg 103w, //www.dressur-studien.de/wp-content/uploads/oliveira-62x90.jpg 62w, //www.dressur-studien.de/wp-content/uploads/oliveira.jpg 200w" sizes="(max-width: 103px) 100vw, 103px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/nuno-oliveira-die-kunst-des-reitens/" class="product_item_link">
				<h5>Nuno Oliveira: Die Kunst des Reitens</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 436 Seiten, zahlreiche Abbildungen,  <strong>versandkostenfreie Lieferung im Inland!</strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">39,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 3-4 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=94169" data-quantity="1" data-product_id="94169" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 filme geeignet-fuer-fortgeschrittene-filme geeignet-fuer-ausbilder neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-93141 product type-product status-publish has-post-thumbnail product_cat-filme product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-geeignet-fuer-ausbilder product_cat-neu product_tag-dvd product_tag-galopp product_tag-galoppwechsel product_shipping_class-fulltax  instock purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/reiten-gut-erklaert-galoppwechsel/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="110" height="150" src="//www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-110x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-110x150.jpg 110w, //www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-220x300.jpg 220w, //www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1-66x90.jpg 66w, //www.dressur-studien.de/wp-content/uploads/galoppwechsel_72_1.jpg 395w" sizes="(max-width: 110px) 100vw, 110px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/reiten-gut-erklaert-galoppwechsel/" class="product_item_link">
				<h5>Reiten gut erklärt: Galoppwechsel</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, 96 Minuten, <strong>Versandkostenfreie Lieferung im Inland!</strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">34,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=93141" data-quantity="1" data-product_id="93141" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 standardwerke-buecher geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-97072 product type-product status-publish has-post-thumbnail product_cat-standardwerke-buecher product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-neu product_tag-hdv12 product_tag-h-dv-12 product_tag-junge-pferde product_shipping_class-reducedtex first instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/die-h-dv-12-junge-pferde-ausbilden/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="117" height="150" src="//www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-117x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Cover der H.Dv.12" srcset="//www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-117x150.jpg 117w, //www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-234x300.jpg 234w, //www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl-70x90.jpg 70w, //www.dressur-studien.de/wp-content/uploads/cover_Hdv_12_kl.jpg 411w" sizes="(max-width: 117px) 100vw, 117px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/die-h-dv-12-junge-pferde-ausbilden/" class="product_item_link">
				<h5>Die H.Dv.12: Junge Pferde ausbilden</h5>				</a>
									<div class="product_excerpt">
						<p>Taschenbuch, 192 Seiten mit 67 SW-Zeichnungen</p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">15,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=97072" data-quantity="1" data-product_id="97072" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 themenpakete schnaeppchen neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-98823 product type-product status-publish has-post-thumbnail product_cat-themenpakete product_cat-schnaeppchen product_cat-neu product_tag-angst product_tag-themenpaket product_shipping_class-reducedtex last instock sale taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/schnaeppchen/themenpaket-angst-und-sicherheit/" class="product_item_link product_img_link"><span class="onsale bg_primary headerfont">Angebot</span><div class="kad-woo-image-size"><img width="105" height="150" src="//www.dressur-studien.de/wp-content/uploads/tp_angst-105x150.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/tp_angst-105x150.png 105w, //www.dressur-studien.de/wp-content/uploads/tp_angst-211x300.png 211w, //www.dressur-studien.de/wp-content/uploads/tp_angst-63x90.png 63w, //www.dressur-studien.de/wp-content/uploads/tp_angst.png 421w" sizes="(max-width: 105px) 100vw, 105px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/schnaeppchen/themenpaket-angst-und-sicherheit/" class="product_item_link">
				<h5>Themenpaket: Angst und Sicherheit!</h5>				</a>
									<div class="product_excerpt">
						<p>Sieben unserer Hefte, in denen es sich um &#8220;Angst und Sicherheit&#8221; geht. Sie sparen zehn Euro gegenüber dem Einzelpreis. <strong>Kostenfreier Versand im Inland.</strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="wc-gzd-sale-price-label">Bisher bei uns</span> <del><span class="woocommerce-Price-amount amount">62,30&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">52,30&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>


	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=98823" data-quantity="1" data-product_id="98823" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 praktisches-fuer-den-reiter neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-97327 product type-product status-publish has-post-thumbnail product_cat-praktisches-fuer-den-reiter product_cat-neu product_tag-franklin product_tag-reiterset product_tag-meyners product_shipping_class-fulltax  instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/franklin-baelle-das-reiterset/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="100" height="150" src="//www.dressur-studien.de/wp-content/uploads/franklin_reiterset_web-100x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Franklin-Bälle: Das Reiterset" srcset="//www.dressur-studien.de/wp-content/uploads/franklin_reiterset_web-100x150.jpg 100w, //www.dressur-studien.de/wp-content/uploads/franklin_reiterset_web-200x300.jpg 200w, //www.dressur-studien.de/wp-content/uploads/franklin_reiterset_web-683x1024.jpg 683w, //www.dressur-studien.de/wp-content/uploads/franklin_reiterset_web-60x90.jpg 60w, //www.dressur-studien.de/wp-content/uploads/franklin_reiterset_web.jpg 720w" sizes="(max-width: 100px) 100vw, 100px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/franklin-baelle-das-reiterset/" class="product_item_link">
				<h5>Franklin-Bälle: Das Reiterset</h5>				</a>
									<div class="product_excerpt">
						<p>Franklin-Bälle: Das Reiterset nach Eckart Meyners. <strong>Im Inland kostenloser Versand</strong>.</p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">73,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 19% MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: 3-4 Werktage</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=97327" data-quantity="1" data-product_id="97327" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 praktisches-fuer-den-reiter neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-98507 product type-product status-publish has-post-thumbnail product_cat-praktisches-fuer-den-reiter product_cat-neu product_tag-reitersitz product_tag-eckart-meyners product_tag-balimo product_shipping_class-fulltax first instock sale taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">

	<a href="https://www.dressur-studien.de/shop/neu/balimo-chrome-variante/" class="product_item_link product_img_link"><span class="onsale bg_primary headerfont">Angebot</span><div class="kad-woo-image-size"><img width="117" height="150" src="//www.dressur-studien.de/wp-content/uploads/chrome-sitz-blau-117x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/chrome-sitz-blau-117x150.jpg 117w, //www.dressur-studien.de/wp-content/uploads/chrome-sitz-blau-234x300.jpg 234w, //www.dressur-studien.de/wp-content/uploads/chrome-sitz-blau-768x983.jpg 768w, //www.dressur-studien.de/wp-content/uploads/chrome-sitz-blau.jpg 800w, //www.dressur-studien.de/wp-content/uploads/chrome-sitz-blau-70x90.jpg 70w" sizes="(max-width: 117px) 100vw, 117px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/balimo-chrome-variante/" class="product_item_link">
				<h5>Balimo: Die Chrome-Variante</h5>				</a>
									<div class="product_excerpt">
						<p>Balimo, Chrome-Variante. Der Balimo mit schwarzen Sitzbezug kostet 299.-, alle anderen Varianten liegen bei 313.-. Kostenfreier Versand im Inland.</p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">299,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">313,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. MwSt.</p>


	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="https://www.dressur-studien.de/shop/neu/balimo-chrome-variante/" data-quantity="1" data-product_id="98507" data-product_sku="" class="button product_type_variable add_to_cart_button kad-btn headerfont kad_add_to_cart">Ausführung wählen</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-anfaenger buecher neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-100121 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-anfaenger product_cat-buecher product_cat-neu product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/anatomie-gymnastizierung-muskelaufbau-uebungen-boden/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="120" height="150" src="//www.dressur-studien.de/wp-content/uploads/cover_higgins_boden-120x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/cover_higgins_boden-120x150.jpg 120w, //www.dressur-studien.de/wp-content/uploads/cover_higgins_boden-239x300.jpg 239w, //www.dressur-studien.de/wp-content/uploads/cover_higgins_boden-768x962.jpg 768w, //www.dressur-studien.de/wp-content/uploads/cover_higgins_boden-72x90.jpg 72w, //www.dressur-studien.de/wp-content/uploads/cover_higgins_boden.jpg 798w" sizes="(max-width: 120px) 100vw, 120px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/anatomie-gymnastizierung-muskelaufbau-uebungen-boden/" class="product_item_link">
				<h5>Anatomie, Gymnastizierung Muskelaufbau: Übungen am Boden</h5>				</a>
									<div class="product_excerpt">
						<p>Taschenbuch, 310 gr, 96 Seiten, 2. Auflage 2017</p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">19,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=100121" data-quantity="1" data-product_id="100121" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 filme geeignet-fueranfaenger geeignet-fuer-fortgeschrittene-filme geeignet-fuer-ausbilder neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-98304 product type-product status-publish has-post-thumbnail product_cat-filme product_cat-geeignet-fueranfaenger product_cat-geeignet-fuer-fortgeschrittene-filme product_cat-geeignet-fuer-ausbilder product_cat-neu product_tag-dvd product_shipping_class-fulltax  instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/dvd-lernen-pferde-reiterhilfen/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="110" height="150" src="//www.dressur-studien.de/wp-content/uploads/cover_reiten_gut_erklert_6_cover_web-110x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/cover_reiten_gut_erklert_6_cover_web-110x150.jpg 110w, //www.dressur-studien.de/wp-content/uploads/cover_reiten_gut_erklert_6_cover_web-66x90.jpg 66w, //www.dressur-studien.de/wp-content/uploads/cover_reiten_gut_erklert_6_cover_web.jpg 200w" sizes="(max-width: 110px) 100vw, 110px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/dvd-lernen-pferde-reiterhilfen/" class="product_item_link">
				<h5>DVD: So lernen Pferde Reiterhilfen</h5>				</a>
									<div class="product_excerpt">
						<p>DVD, 112 Minuten. <strong>Im Inland kostenfreier Versand.</strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">34,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 19% MwSt.</p>


	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 3-4 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=98304" data-quantity="1" data-product_id="98304" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 themenpakete epaper schnaeppchen neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-95311 product type-product status-publish has-post-thumbnail product_cat-themenpakete product_cat-epaper product_cat-schnaeppchen product_cat-neu product_tag-e-paper product_tag-themenpaket first instock sale downloadable virtual taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/schnaeppchen/themenpaket-alle-e-paper-und-e-books/" class="product_item_link product_img_link"><span class="onsale bg_primary headerfont">Angebot</span><div class="kad-woo-image-size"><img width="109" height="150" src="//www.dressur-studien.de/wp-content/uploads/paket_epaper-109x150.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/paket_epaper-109x150.png 109w, //www.dressur-studien.de/wp-content/uploads/paket_epaper-218x300.png 218w, //www.dressur-studien.de/wp-content/uploads/paket_epaper-66x90.png 66w, //www.dressur-studien.de/wp-content/uploads/paket_epaper.png 394w" sizes="(max-width: 109px) 100vw, 109px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/schnaeppchen/themenpaket-alle-e-paper-und-e-books/" class="product_item_link">
				<h5>Themenpaket: Acht E-Paper und E-Books</h5>				</a>
									<div class="product_excerpt">
						<p>Acht E-Paper und E-Books: sieben unserer Hefte und das E-Book von Eckart Meyners. Wenn Sie mit Paypal bezahlen, können sie die Hefte alle sofort herunterladen: In der versendeten Bestätigungsmail finden Sie die Links dazu jeweils unter den Heftnamen.</p>
					</div>
							</div>
		
		
	<span class="price"><span class="wc-gzd-sale-price-label">simple</span> <del><span class="woocommerce-Price-amount amount">68,70&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">58,70&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 19% MwSt.</p>


<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=95311" data-quantity="1" data-product_id="95311" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene buecher neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-99480 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-buecher product_cat-neu product_tag-unsichtbare-hilfen product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/das-geheimnis-der-unsichtbaren-hilfen/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="109" height="150" src="//www.dressur-studien.de/wp-content/uploads/cover_unsichtbar1301_0-109x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Cover Unsichtbare Hilfen" srcset="//www.dressur-studien.de/wp-content/uploads/cover_unsichtbar1301_0-109x150.jpg 109w, //www.dressur-studien.de/wp-content/uploads/cover_unsichtbar1301_0-218x300.jpg 218w, //www.dressur-studien.de/wp-content/uploads/cover_unsichtbar1301_0-65x90.jpg 65w, //www.dressur-studien.de/wp-content/uploads/cover_unsichtbar1301_0.jpg 600w" sizes="(max-width: 109px) 100vw, 109px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/das-geheimnis-der-unsichtbaren-hilfen/" class="product_item_link">
				<h5>Das Geheimnis der unsichtbaren Hilfen</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 208 Seiten, <strong>im Inland kostenfreie Lieferung!</strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">29,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>


	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=99480" data-quantity="1" data-product_id="99480" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 einzel-und-sonderhefte-der-dressur-studien epaper neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-100001 product type-product status-publish has-post-thumbnail product_cat-einzel-und-sonderhefte-der-dressur-studien product_cat-epaper product_cat-neu product_tag-fuetterung  instock downloadable virtual taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/e-paper-fit-statt-fett-richtig-fuettern/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="104" height="150" src="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-104x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-104x150.jpg 104w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-208x300.jpg 208w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR-62x90.jpg 62w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0316LR.jpg 573w" sizes="(max-width: 104px) 100vw, 104px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/e-paper-fit-statt-fett-richtig-fuettern/" class="product_item_link">
				<h5>E-Paper: Fit statt fett: Richtig füttern</h5>				</a>
									<div class="product_excerpt">
						<p>E-Paper unseres Heftes &#8220;Fit statt fett: Richtig Füttern&#8221;. 132 Seiten. Bei Bezahlung mit Paypal können Sie die Datei sofort herunterladen. Bitte speichern Sie die Datei direkt auf Ihrem Gerät ab. Das E-Paper ist ein PDF und lässt sich so mit allen gängigen Geräten lesen.</p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">8,40&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 19% MwSt.</p>


<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=100001" data-quantity="1" data-product_id="100001" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 epaper neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-96083 product type-product status-publish has-post-thumbnail product_cat-epaper product_cat-neu product_tag-heft-12017 product_tag-aeltere-pferde-beurteilen product_tag-korrigieren-und-ausbilden first instock downloadable virtual taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/e-paper-das-auge-schulen-pferde-aus-zweiter-hand/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="106" height="150" src="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0117-106x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Cover Heft 1/17" srcset="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0117-106x150.jpg 106w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0117-212x300.jpg 212w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0117-768x1088.jpg 768w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0117-723x1024.jpg 723w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0117-64x90.jpg 64w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0117.jpg 1750w" sizes="(max-width: 106px) 100vw, 106px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/e-paper-das-auge-schulen-pferde-aus-zweiter-hand/" class="product_item_link">
				<h5>E-Paper: Ältere Pferde: Beurteilen, korrigieren und ausbilden</h5>				</a>
									<div class="product_excerpt">
						<p>E-Paper &#8220;Ältere Pferde: Beurteilen, korrigieren und ausbilden&#8221;. Wenn Sie mit Paypal bezahlen, erhalten Sie umgehend eine Bestätigungsmail, in der Sie den direkten Link zum Download erhalten. <strong><a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/pferde-aus-zweiter-hand-das-auge-schulen/">Falls Sie das Heft lieber in gedruckter Form erhalten möchten,</a> <a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/pferde-aus-zweiter-hand-das-auge-schulen/">dann klicken Sie bitte auf diesen Link.</a></strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">8,40&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 19% MwSt.</p>


<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=96083" data-quantity="1" data-product_id="96083" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 buecher-2 geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene buecher neu kad_product">
	<div class="grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-99859 product type-product status-publish has-post-thumbnail product_cat-buecher-2 product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-buecher product_cat-neu product_tag-uta-graef-lebensfreude product_shipping_class-reducedtex last instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/uta-graef-feines-reiten-bereichertes-leben/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="110" height="150" src="//www.dressur-studien.de/wp-content/uploads/cover_graef1307_0-110x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/cover_graef1307_0-110x150.jpg 110w, //www.dressur-studien.de/wp-content/uploads/cover_graef1307_0-220x300.jpg 220w, //www.dressur-studien.de/wp-content/uploads/cover_graef1307_0-66x90.jpg 66w, //www.dressur-studien.de/wp-content/uploads/cover_graef1307_0.jpg 600w" sizes="(max-width: 110px) 100vw, 110px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/uta-graef-feines-reiten-bereichertes-leben/" class="product_item_link">
				<h5>Uta Gräf: Feines Reiten &#8211; bereichertes Leben</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 200 Seiten, 850gr. <strong>Im Inland kostenloser Versand!</strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">29,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>


	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=99859" data-quantity="1" data-product_id="99859" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 themenpakete neu kad_product">
	<div class="first grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-98069 product type-product status-publish has-post-thumbnail product_cat-themenpakete product_cat-neu product_tag-reitersitz product_tag-franklin product_tag-meyners product_shipping_class-fulltax  instock sale taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/themenpaket-der-reitersitz/" class="product_item_link product_img_link"><span class="onsale bg_primary headerfont">Angebot</span><div class="kad-woo-image-size"><img width="150" height="148" src="//www.dressur-studien.de/wp-content/uploads/themenpaket_reitersitz-3-150x148.png" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/themenpaket_reitersitz-3-150x148.png 150w, //www.dressur-studien.de/wp-content/uploads/themenpaket_reitersitz-3-300x296.png 300w, //www.dressur-studien.de/wp-content/uploads/themenpaket_reitersitz-3-90x90.png 90w, //www.dressur-studien.de/wp-content/uploads/themenpaket_reitersitz-3.png 395w" sizes="(max-width: 150px) 100vw, 150px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/themenpaket-der-reitersitz/" class="product_item_link">
				<h5>Themenpaket &#8220;Der Reitersitz&#8221;</h5>				</a>
									<div class="product_excerpt">
						<p>Themenpaket Reitersetz bestehend aus: Reiterset Franklin-Bälle, DVD &#8220;Reiten mit Franklin-Bällen&#8221;, Heft 2/17, u.a. mit einem Artikel von Eckart Meyners über die Franklin-Bälle. <strong>Im Inland kostenfreier Versand.</strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="wc-gzd-sale-price-label">Bisher bei uns</span> <del><span class="woocommerce-Price-amount amount">106,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">98,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 19% MwSt.</p>


	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 3-4 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=98069" data-quantity="1" data-product_id="98069" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div><div class="tcol-md-4 tcol-sm-4 tcol-xs-6 tcol-ss-12 geeigent-fuer-ausbilder geeignet-fuer-fortgeschrittene buecher neu kad_product">
	<div class="last grid_item product_item clearfix kad_product_fade_in kt_item_fade_in post-96271 product type-product status-publish has-post-thumbnail product_cat-geeigent-fuer-ausbilder product_cat-geeignet-fuer-fortgeschrittene product_cat-buecher product_cat-neu product_tag-einhaendige-zuegelfuehrung product_tag-einhaendiges-reiten product_shipping_class-reducedtex first instock taxable shipping-taxable purchasable product-type-simple">

	<a href="https://www.dressur-studien.de/shop/neu/mit-einer-hand-reiten/" class="product_item_link product_img_link"><div class="kad-woo-image-size"><img width="103" height="150" src="//www.dressur-studien.de/wp-content/uploads/scalcover_thut-103x150.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Titelbild Mit einer Hand" srcset="//www.dressur-studien.de/wp-content/uploads/scalcover_thut-103x150.jpg 103w, //www.dressur-studien.de/wp-content/uploads/scalcover_thut-62x90.jpg 62w, //www.dressur-studien.de/wp-content/uploads/scalcover_thut.jpg 200w" sizes="(max-width: 103px) 100vw, 103px"></div></a> 

            <div class="details_product_item">
			<div class="product_details">
				<a href="https://www.dressur-studien.de/shop/neu/mit-einer-hand-reiten/" class="product_item_link">
				<h5>Buch: Mit einer Hand</h5>				</a>
									<div class="product_excerpt">
						<p>Buch, Hardcover, 212 Seiten. Versandkostenfreie Lieferung im Inland!<strong><br />
</strong></p>
					</div>
							</div>
		
		
	<span class="price"><span class="woocommerce-Price-amount amount">29,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>



	
	<p class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p>

	<p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://www.dressur-studien.de/versandkosten/" target="_blank">Versandkosten</a></p>

	<p class="wc-gzd-additional-info delivery-time-info">Lieferzeit: ca. 2-3 Werktage, Inland</p>
<a rel="nofollow" href="/philippe-karl-rolle-der-vorhand-und-kinder-reiten-im-gelaende/?add-to-cart=96271" data-quantity="1" data-product_id="96271" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart kad-btn headerfont kad_add_to_cart">In den Warenkorb</a>	</div>

</div>
</div></div></div></div> <!--Carousel--></div></section>
    <section id="products_predictive_search-11" class="widget-2 widget widget_products_predictive_search"><div class="widget-inner"><h3>Suche Stichworte</h3><style>
.ac_results_11 .rs_avatar {
	display: none !important;
}
.predictive_results.ac_results_11 .rs_content_popup {
	width: 100% !important;
}
.ac_results_11 .rs_description {
	display: none !important;
}</style>

<div class="wc_ps_container wc_ps_sidebar_container" id="wc_ps_container_11">
	<form
		class="wc_ps_form"
		id="wc_ps_form_11"
		autocomplete="off"
		action="//www.dressur-studien.de/woocommerce-search/"
		method="get"

		data-ps-id="11"
		data-ps-cat_align="left"
		data-ps-cat_max_wide="30"
		data-ps-popup_wide="input_wide"
		data-ps-widget_template="sidebar"
	>

		<input type="hidden" class="wc_ps_category_selector" name="cat_in" value="" >

		<div class="wc_ps_nav_right">
			<div class="wc_ps_nav_submit">
				<i class="fa fa-search wc_ps_nav_submit_icon" aria-hidden="true"></i>
				<input data-ps-id="11" class="wc_ps_nav_submit_bt" type="button" value="Go">
			</div>
		</div>

		<div class="wc_ps_nav_fill">
			<div class="wc_ps_nav_field">
				<input type="text" name="rs" class="wc_ps_search_keyword" id="wc_ps_search_keyword_11"
					onblur="if( this.value == '' ){ this.value = 'Suche Stichworte'; }"
					onfocus="if( this.value == 'Suche Stichworte' ){ this.value = ''; }"
					value="Suche Stichworte"
					data-ps-id="11"
					data-ps-default_text="Suche Stichworte"
					data-ps-row="21"
					data-ps-text_lenght="100"

					
										data-ps-popup_search_in="{&quot;product&quot;:&quot;6&quot;,&quot;p_sku&quot;:&quot;0&quot;,&quot;p_cat&quot;:&quot;0&quot;,&quot;p_tag&quot;:&quot;0&quot;,&quot;post&quot;:&quot;6&quot;,&quot;page&quot;:&quot;6&quot;}"
					
										data-ps-search_in="product"
					data-ps-search_other="product,post,page"
					
					data-ps-show_price="1"
					data-ps-show_in_cat="0"
				/>
				<i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw wc_ps_searching_icon" style="display: none;"></i>
			</div>
		</div>

	
			<input type="hidden" name="search_in" value="product"  />
		<input type="hidden" name="search_other" value="product,post,page"  />
	
			</form>
</div>


<div style="clear:both;"></div></div></section><section id="categories-2" class="widget-3 widget widget_categories"><div class="widget-inner"><h3>Themen</h3>		<ul>
	<li class="cat-item cat-item-803"><a href="https://www.dressur-studien.de/category/basics/" title="Grundlagenwissen rund ums Reiten und das Pferd">Basics</a>
</li>
	<li class="cat-item cat-item-1045"><a href="https://www.dressur-studien.de/category/das-auge-schulen/" >Das Auge schulen</a>
</li>
	<li class="cat-item cat-item-1190"><a href="https://www.dressur-studien.de/category/podcast/" >Podcast</a>
</li>
	<li class="cat-item cat-item-1207"><a href="https://www.dressur-studien.de/category/adevntskalender-2017/" >Adevntskalender 2017</a>
</li>
	<li class="cat-item cat-item-408"><a href="https://www.dressur-studien.de/category/ausbildung-nach-plan/" >Ausbildung nach Plan</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.dressur-studien.de/category/biomechanik/" title="Biomechanische Zusammenhänge rund um das Pferd. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Biomechanik</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.dressur-studien.de/category/unterm-sattel/" title="Rund um alles was unter dem Sattel wichtig ist. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Unterm Sattel</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.dressur-studien.de/category/boden-und-handarbeit/" title="Wissenswertes über Boden- und Handarbeit. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Boden- und Handarbeit</a>
</li>
	<li class="cat-item cat-item-129"><a href="https://www.dressur-studien.de/category/haltung-und-gesundheit/" title="Rund um Haltung und Gesundheit. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Haltung und Gesundheit</a>
</li>
	<li class="cat-item cat-item-128"><a href="https://www.dressur-studien.de/category/verhalten/" title="Das natürliche Pferdeverhalten. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Verhalten</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.dressur-studien.de/category/buecher/" title="Buch- und Filmbesprechungen und Links zu einfach schönen Videos, die direkt im Internet abrufbar sind. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Bücher und Filme</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://www.dressur-studien.de/category/im-gespraech/" title="Diskussionsthemen, die für Zündstoff sorgen. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Im Gespräch</a>
</li>
	<li class="cat-item cat-item-447"><a href="https://www.dressur-studien.de/category/standpunkte/" title="Kommentare und Meinungen - nicht nur vom DS-Team. Wir haben noch nicht alle Artikel unserer alten Seite auf diese neue Seite übertragen - es lohnt sich also von Zeit zu Zeit wieder hier herein zu schauen.">Standpunkte</a>
</li>
	<li class="cat-item cat-item-453"><a href="https://www.dressur-studien.de/category/rollkur-hyperflexion-und-ldr/" title="Alle Artikel und Nachrichten rund um Rollkur, Hyperflexion und LDR (Low-Deep-Round)">Rollkur, Hyperflexion und LDR</a>
</li>
	<li class="cat-item cat-item-455"><a href="https://www.dressur-studien.de/category/zitat-des-tages/" title="Wissenswerte Zitate aus der Literatur">Zitat des Tages</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.dressur-studien.de/category/neuigkeiten/" title="Kurze Informationen über Wissenswertes.">Neuigkeiten</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.dressur-studien.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-623"><a href="https://www.dressur-studien.de/category/100-happy-horse-days/" title="100 Tage Glück mit Pferden. Die Aktion begann am 11. Juni 2014. Hier finden Sie 100 Tage, an denen Pferdemenschen ihre Glücksmomente beschreiben.">100 Happy Horse Days</a>
</li>
	<li class="cat-item cat-item-728"><a href="https://www.dressur-studien.de/category/mr-p-me/" title="Wie Redaktionsmaskottchen Mr.P. seine BE  nachhaltig erzieht und fördert ... ;-)">Mr. P. &amp; Me!</a>
</li>
		</ul>
</div></section><section id="woocommerce_products-6" class="widget-4 widget woocommerce widget_products"><div class="widget-inner"><h3>Bestseller</h3><ul class="product_list_widget">
<li>
	<a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/das-huf-heft/">
		<img width="62" height="90" src="//www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-62x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Titelbild: Das Huf-Heft!" srcset="//www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-62x90.jpg 62w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-103x150.jpg 103w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-206x300.jpg 206w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-768x1116.jpg 768w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-705x1024.jpg 705w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-550x800.jpg 550w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-275x400.jpg 275w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt.jpg 1707w" sizes="(max-width: 62px) 100vw, 62px">		<span class="product-title">Das Huf-Heft! (aktuelles Heft)</span>
	</a>
		<span class="woocommerce-Price-amount amount">8,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-gewichtshilfen-reiter-und-pferd-balance/">
		<img width="64" height="90" src="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-64x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Titelbild &quot;Reiter und Pferd in Balance: Die Gewichtshilfen" srcset="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-64x90.jpg 64w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-106x150.jpg 106w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-212x300.jpg 212w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-768x1088.jpg 768w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-723x1024.jpg 723w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-564x800.jpg 564w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04-282x400.jpg 282w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0317_04.jpg 1750w" sizes="(max-width: 64px) 100vw, 64px">		<span class="product-title">Die Gewichtshilfen: Reiter und Pferd in Balance</span>
	</a>
		<span class="woocommerce-Price-amount amount">8,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.dressur-studien.de/shop/neu/sitzen-lernen-und-lehren-eckart-meyners/">
		<img width="59" height="90" src="//www.dressur-studien.de/wp-content/uploads/titel_meyners_neu-59x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/titel_meyners_neu-59x90.jpg 59w, //www.dressur-studien.de/wp-content/uploads/titel_meyners_neu-98x150.jpg 98w, //www.dressur-studien.de/wp-content/uploads/titel_meyners_neu-196x300.jpg 196w, //www.dressur-studien.de/wp-content/uploads/titel_meyners_neu.jpg 476w" sizes="(max-width: 59px) 100vw, 59px">		<span class="product-title">Sitzen lernen und lehren - Eckart Meyners</span>
	</a>
		<span class="woocommerce-Price-amount amount">14,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/gebisslos_gluecklich/">
		<img width="62" height="90" src="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0217_lr-62x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Cover &quot;Gebisslos glücklich?!&quot;" srcset="//www.dressur-studien.de/wp-content/uploads/DS_Titel_0217_lr-62x90.jpg 62w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0217_lr-103x150.jpg 103w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0217_lr-207x300.jpg 207w, //www.dressur-studien.de/wp-content/uploads/DS_Titel_0217_lr.jpg 578w" sizes="(max-width: 62px) 100vw, 62px">		<span class="product-title">Gebisslos glücklich?!</span>
	</a>
		<span class="woocommerce-Price-amount amount">8,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/die-schwierigste-gangart-der-schritt/">
		<img width="63" height="90" src="//www.dressur-studien.de/wp-content/uploads/titel_lr-1-63x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/titel_lr-1-63x90.jpg 63w, //www.dressur-studien.de/wp-content/uploads/titel_lr-1-105x150.jpg 105w, //www.dressur-studien.de/wp-content/uploads/titel_lr-1-210x300.jpg 210w, //www.dressur-studien.de/wp-content/uploads/titel_lr-1.jpg 394w" sizes="(max-width: 63px) 100vw, 63px">		<span class="product-title">Die schwierigste Gangart: Der Schritt</span>
	</a>
		<span class="woocommerce-Price-amount amount">8,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div></section><section id="newsletterwidget-4" class="widget-5 widget widget_newsletterwidget"><div class="widget-inner"><h3>Kostenloser Newsletter</h3>Hier können Sie sich für unseren kostenlosen Newsletter anmelden. <div class="tnp tnp-widget"><form method="post" action="https://www.dressur-studien.de/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Anmelden">
</div>
</form>
</div>
</div></section>        </div><!-- /.sidebar -->
      </aside><!-- /aside -->
            </div><!-- /.row-->
          </div><!-- /.content -->
  </div><!-- /.wrap -->
<footer id="containerfooter" class="footerclass">
  <div class="container">
  	<div class="row">
  		 
					<div class="col-md-3 col-sm-6 footercol1">
					<div class="widget-1 widget-first footer-widget widget"><aside id="widget_kadence_contact-2" class="widget_kadence_contact"><h3>Kontakt</h3>    <div class="vcard">
      
      <h5 class="vcard-company"><i class="icon-office"></i>Dressur-Studien</h5>                    <p class="vcard-address"><i class="icon-location"></i>Birkenweg 10       <span>57629 Mörsbach  </span></p>
           <p class="tel"><i class="icon-mobile"></i>+49 (0)2688 988 6538</p>            <p><a class="email" href="mailto:&#105;&#110;&#102;o&#64;d&#114;es&#115;&#117;r&#45;st&#117;&#100;&#105;en&#46;de"><i class="icon-envelope"></i>&#105;n&#102;o&#64;dressu&#114;-s&#116;&#117;&#100;ie&#110;.&#100;e</a></p>     </div>
      </aside></div>					</div> 
            					 
					<div class="col-md-3 col-sm-6 footercol2">
					<div class="widget-1 widget-first footer-widget widget"><aside id="nav_menu-10" class="widget_nav_menu"><ul id="menu-footer2innen" class="menu"><li  class="menu-mediadaten menu-item-4161"><a href="https://www.dressur-studien.de/mediadaten/"><span>Mediadaten</span></a></li>
<li  class="menu-hndler menu-item-4249"><a href="https://www.dressur-studien.de/haendler/"><span>Händler</span></a></li>
<li  class="menu-impressum menu-item-134"><a href="https://www.dressur-studien.de/impressum-und-kontakthtml/"><span>Impressum</span></a></li>
</ul></aside></div>					</div> 
		        		         
					<div class="col-md-3 col-sm-6 footercol3">
					<div class="widget-1 widget-first footer-widget widget"><aside id="woocommerce_products-4" class="woocommerce widget_products"><h3>Empfehlungen</h3><ul class="product_list_widget">
<li>
	<a href="https://www.dressur-studien.de/shop/neu/philippe-karl-die-rolle-der-vorhand/">
		<img width="90" height="81" src="//www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600-90x81.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600-90x81.jpg 90w, //www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600-150x136.jpg 150w, //www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600-300x272.jpg 300w, //www.dressur-studien.de/wp-content/uploads/302092-philippe-karl-theorie-vortrag-2-neu_600x600.jpg 600w" sizes="(max-width: 90px) 100vw, 90px">		<span class="product-title">Philippe Karl: Die Rolle der Vorhand</span>
	</a>
		<span class="woocommerce-Price-amount amount">25,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.dressur-studien.de/shop/neu/dvds-kinder-reiten-im-gelaende/">
		<img width="90" height="81" src="//www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-90x81.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Kinder reiten im Gelände" srcset="//www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-90x81.png 90w, //www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-150x136.png 150w, //www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-300x271.png 300w, //www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-768x695.png 768w, //www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set-1024x926.png 1024w, //www.dressur-studien.de/wp-content/uploads/cover-kinder-reiten-im-gelaende-set.png 1800w" sizes="(max-width: 90px) 100vw, 90px">		<span class="product-title">DVDs: Kinder reiten im Gelände</span>
	</a>
		<span class="woocommerce-Price-amount amount">25,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">39,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.dressur-studien.de/shop/einzel-und-sonderhefte-der-dressur-studien/das-huf-heft/">
		<img width="62" height="90" src="//www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-62x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Titelbild: Das Huf-Heft!" srcset="//www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-62x90.jpg 62w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-103x150.jpg 103w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-206x300.jpg 206w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-768x1116.jpg 768w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-705x1024.jpg 705w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-550x800.jpg 550w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt-275x400.jpg 275w, //www.dressur-studien.de/wp-content/uploads/titel_o_inhalt.jpg 1707w" sizes="(max-width: 62px) 100vw, 62px">		<span class="product-title">Das Huf-Heft! (aktuelles Heft)</span>
	</a>
		<span class="woocommerce-Price-amount amount">8,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.dressur-studien.de/shop/abonnements/abo-ab-heft-12018/">
		<img width="78" height="90" src="//www.dressur-studien.de/wp-content/uploads/abo_ab0118-2-78x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Abo der Dressur-Studien" srcset="//www.dressur-studien.de/wp-content/uploads/abo_ab0118-2-78x90.png 78w, //www.dressur-studien.de/wp-content/uploads/abo_ab0118-2-129x150.png 129w, //www.dressur-studien.de/wp-content/uploads/abo_ab0118-2.png 211w" sizes="(max-width: 78px) 100vw, 78px">		<span class="product-title">Abo ab Heft 1/2018 (nächstes Heft)</span>
	</a>
		<span class="woocommerce-Price-amount amount">27,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">49,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.dressur-studien.de/shop/abonnements/geschenkabo-ab-heft-12018/">
		<img width="74" height="90" src="//www.dressur-studien.de/wp-content/uploads/gabo_ab0118-2-74x90.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.dressur-studien.de/wp-content/uploads/gabo_ab0118-2-74x90.png 74w, //www.dressur-studien.de/wp-content/uploads/gabo_ab0118-2-124x150.png 124w, //www.dressur-studien.de/wp-content/uploads/gabo_ab0118-2.png 216w" sizes="(max-width: 74px) 100vw, 74px">		<span class="product-title">Geschenkabo ab Heft 1/2018 (nächstes Heft)</span>
	</a>
		<span class="woocommerce-Price-amount amount">29,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">49,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></aside></div>					</div> 
	            				 
					<div class="col-md-3 col-sm-6 footercol4">
					<div class="widget-1 widget-first footer-widget widget"><aside id="widget_kadence_social-4" class="widget_kadence_social">    <div class="virtue_social_widget clearfix">
      
<a href="https://www.facebook.com/DressurStudienFairZumPferd" class="facebook_link" title="Facebook" target="_blank" data-toggle="tooltip" data-placement="top" data-original-title="Facebook"><i class="icon-facebook"></i></a><a href="https://twitter.com/DressurStudien" class="twitter_link" title="Twitter" target="_blank" data-toggle="tooltip" data-placement="top" data-original-title="Twitter"><i class="icon-twitter"></i></a>    </div>
  </aside></div>					</div> 
		        		            </div> <!-- Row -->
                </div>
        <div class="footerbase">
        	<div class="container">
        		<div class="footercredits clearfix">
    		
		    				        	<p>&copy; 2004-2017 Dressur-Studien </p>

    			</div><!-- credits -->
    		</div><!-- container -->
    </div><!-- footerbase -->
</footer>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.dressur-studien.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.dressur-studien.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce-predictive-search/assets/js/backbone.localStorage.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce-predictive-search/assets/js/ajax-autocomplete/jquery.autocomplete.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce-predictive-search/assets/js/predictive-search.backbone.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_ps_vars = {"minChars":"1","delay":"600","cache_timeout":"1","is_debug":"no","legacy_api_url":"\/\/www.dressur-studien.de\/wc-api\/wc_ps_legacy_api\/?action=get_result_popup","search_page_url":"https:\/\/www.dressur-studien.de\/woocommerce-search\/","permalink_structure":"\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce-predictive-search/assets/js/predictive-search-popup.backbone.min.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.dressur-studien.de\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.dressur-studien.de\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_2b221fdc7bee2a76811142a24cb1c9e9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die Adresse ist nicht korrekt, haben Sie sich vertippt?","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/min/bootstrap-min.js?ver=4.3.6'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/plugins.js?ver=4.3.6'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/main.js?ver=4.3.6'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/min/kt-add-to-cart-variation-min.js?ver=0fa820b032ee37699cb573c3c3093881'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/themes/virtue_premium/assets/js/min/wc-quantity-increment-min.js?ver=0fa820b032ee37699cb573c3c3093881'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcQuizCatEnabled = ["true"];
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Philippe Karl: Rolle der Vorhand und \"Kinder reiten im Gel\u00e4nde\"","type":"post","id":"101900","categories":["B\u00fccher und Filme","Neuigkeiten"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.dressur-studien.de/wp-includes/js/wp-embed.min.js?ver=0fa820b032ee37699cb573c3c3093881'></script>
	</div><!--Wrapper-->
</body>
</html>